<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    
                            <link rel="mask-icon"  href="https://cdn.americanprogress.org/content/uploads/2017/04/12114703/safari-pinned-tab.svg"  color="#ff0000"/>

                            <link rel="icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114745/favicon-16x16.png" sizes="16x16" />

                            <link rel="icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114759/favicon-32x32.png" sizes="32x32" />

                            <link rel="apple-touch-icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114827/apple-touch-icon-180x160.png" sizes="180x160" />

                            <link rel="icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114856/android-chrome-192x192-192x160.png" sizes="192x160" />

                            <link rel="icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114912/android-chrome-256x256-240x160.png" sizes="240x160" />

            
                <meta name="application-name" content="Center for American Progress" />
        <meta name="msapplication-TileColor" content="#2b5797" />
        <meta name="msapplication-square150x150logo" content="https://cdn.americanprogress.org/content/uploads/2017/04/12114936/mstile-150x150-240x160.png" />
                        <meta name="theme-color" content="#ffffff">
    
    <!-- [if IE 11]><link rel="stylesheet" type="text/css" href="/content/themes/cap_core/css/ie.css" /><![endif]-->
    

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>How Betsy DeVos Failed Colleges and Students in Implementing the CARES Act - Center for American Progress</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.americanprogress.org/issues/education-postsecondary/news/2020/06/18/486456/betsy-devos-failed-colleges-students-implementing-cares-act/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Betsy DeVos Failed Colleges and Students in Implementing the CARES Act - Center for American Progress" />
<meta property="og:description" content="Nearly three months after Congress directed billions of dollars to higher education in response to the coronavirus, Education Department decisions have created uncertainty for colleges and prevented potentially thousands of students from receiving relief." />
<meta property="og:url" content="https://www.americanprogress.org/issues/education-postsecondary/news/2020/06/18/486456/betsy-devos-failed-colleges-students-implementing-cares-act/" />
<meta property="og:site_name" content="Center for American Progress" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Education" />
<meta property="article:published_time" content="2020-06-18T09:12:51-04:00" />
<meta property="article:modified_time" content="2020-06-18T09:12:54-04:00" />
<meta property="og:updated_time" content="2020-06-18T09:12:54-04:00" />
<meta property="og:image" content="https://cdn.americanprogress.org/content/uploads/2020/06/17075022/CARESactFundingColumn.jpg" />
<meta property="og:image:secure_url" content="https://cdn.americanprogress.org/content/uploads/2020/06/17075022/CARESactFundingColumn.jpg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="694" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nearly three months after Congress directed billions of dollars to higher education in response to the coronavirus, Education Department decisions have created uncertainty for colleges and prevented potentially thousands of students from receiving relief." />
<meta name="twitter:title" content="How Betsy DeVos Failed Colleges and Students in Implementing the CARES Act - Center for American Progress" />
<meta name="twitter:image" content="https://cdn.americanprogress.org/content/uploads/2020/06/17075022/CARESactFundingColumn.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.americanprogress.org\/","name":"Center for American Progress","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.americanprogress.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Center for American Progress &raquo; Feed" href="https://www.americanprogress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Center for American Progress &raquo; Comments Feed" href="https://www.americanprogress.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Center for American Progress &raquo; How Betsy DeVos Failed Colleges and Students in Implementing the CARES Act Comments Feed" href="https://www.americanprogress.org/issues/education-postsecondary/news/2020/06/18/486456/betsy-devos-failed-colleges-students-implementing-cares-act/feed/" />
        <script src="https://cdn.levelaccess.net/accessjs/YW1wMTI0NTc/access.js" type="text/javascript"></script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.americanprogress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cap-social-sharer-css'  href='https://www.americanprogress.org/content/plugins/cap-social-highlighter/css/social-sharer.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.americanprogress.org/content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.americanprogress.org/content/plugins/Popup-Maker/assets/css/site.min.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='printing-rules-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/printing-rules.css?ver=1.0.15' type='text/css' media='print' />
<link rel='stylesheet' id='cap_core-style-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/min/style.min.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/custom.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive2-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/responsive2.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/responsive.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/print.css?ver=1.0.15' type='text/css' media='print' />
<link rel='stylesheet' id='dragdealer-css'  href='https://www.americanprogress.org/content/mu-plugins/js/dragdealer-master/src/dragdealer.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='mdi-css'  href='https://www.americanprogress.org/content/themes/cap_core/bower_components/mdi/css/materialdesignicons.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/jquery.fancybox.css?ver=4.6.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/cap-social-highlighter/js/min/cap-social-sharer.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/wp-pretty-embed/bower_components/fitvids/jquery.fitvids.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/wp-pretty-embed/bower_components/waitForImages/dist/jquery.waitforimages.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/wp-pretty-embed/bower_components/pretty-embed/jquery.prettyembed.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/react/0.14.6/react.min.js?ver=0.14.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/bower_components/react/react-dom.min.js?ver=0.14.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/swiftype.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeObj = {"engineKey":"Eqsrs2GTE_JFL6QA-25N","placeholderText":"Search ...","suggestionsText":"Suggestions","relevancyText":"Relevancy","mostRecentText":"Most Recent","titleAscText":"Title (A-Z)","titleDescText":"Title (Z-A)","issuesText":"Issues","projectsText":"Projects","personsText":"Authors","tagsText":"Tags","clearText":"clear"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/search.js?ver=20150112'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/bower_components/tooltipster/js/jquery.tooltipster.min.js?ver=20150112'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/consolidated/ui-utils.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"c7f0b392c2","ajaxurl":"https:\/\/www.americanprogress.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.americanprogress.org/content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.3.9.3'></script>
<link rel='https://api.w.org/' href='https://www.americanprogress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.americanprogress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.americanprogress.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://ampr.gs/2CdImFK' />
<link rel="alternate" type="application/json+oembed" href="https://www.americanprogress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americanprogress.org%2Fissues%2Feducation-postsecondary%2Fnews%2F2020%2F06%2F18%2F486456%2Fbetsy-devos-failed-colleges-students-implementing-cares-act%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.americanprogress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americanprogress.org%2Fissues%2Feducation-postsecondary%2Fnews%2F2020%2F06%2F18%2F486456%2Fbetsy-devos-failed-colleges-students-implementing-cares-act%2F&#038;format=xml" />
    <style id="pum-styles" type="text/css">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</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"How Betsy DeVos Failed Colleges and Students in Implementing the CARES Act - Center for American Progress","pagePostType":"post","pagePostType2":"single-post","pageAttributes":["coronavirus","education"],"pagePostAuthorID":344,"pagePostAuthor":"Meghan","pagePostDate":"June 18, 2020","pagePostDateYear":"2020","pagePostDateMonth":"06","pagePostDateDay":"18","pagePostTerms":{"post_tag":["Coronavirus","Education"],"article_type":["Column"],"issue":["Education, Postsecondary"],"person":["Ben Miller"]},"postCountOnPage":1,"postCountTotal":1,"postID":486456,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWVL6VL');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="IRSCode" content="c3"><style type="text/css" media="screen"></style><meta name="elq-topic" content="Education, Postsecondary" />
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/flowplayer/flowplayer_all.min.js'></script><script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/flowplayer/cap_flowplayer.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,500,600,700&display=swap" rel="stylesheet">

<script type="text/javascript">
    var arr = document.cookie.split(";");
    for( var t in arr ) {
        if (arr[t].match(/pum-\d/ig)) {
            if(arr[t].split("=")[1] === "true") {
                var dataLayer = dataLayer || [];
                dataLayer.push({'event':'lightbox-suppressed'});
            }
        }
    };
</script>

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

</head>

<body class="single single-post postid-486456 single-format-standard group-blog has-container has-sidebar">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header">
		<div class="container">
			<div class="site-branding">
				<!--<a href="https://www.americanprogress.org/" id="logo" class="logo">Center for American Progress</a>-->

				<!--
				<a href="https://www.americanprogress.org/" id="logo" class="logo" role="logo">
					Center for American Progress
				</a>
				-->
				<a href="https://www.americanprogress.org/" id="logo" class="logo" role="logo"><img src="https://www.americanprogress.org/content/themes/cap_core/img/c3_CAP_website_header_logo.svg" title="Center for American Progress" /> </a>
				<button id="nav-toggle" class="small"><span class="mdi mdi-menu"></span></button>
				<div class="site-search">
					<div class="social follow-counts">
							<ul>
								<li><a href="https://www.facebook.com/americanprogress" target="_blank"><span class="mdi mdi-facebook"></span></a></li>
<li><a href="https://twitter.com/amprog" target="_blank"><span class="mdi mdi-twitter"></span></a></li>
<li><a href="https://www.instagram.com/americanprogress/" target="_blank"><span class="mdi mdi-instagram"></span></a></li>
<li><a href="https://www.youtube.com/seeprogress" target="_blank"><span class="mdi mdi-youtube-play" style="font-size: 18px;"></span></a></li>								<li class="language-switcher"><a href="//esp.americanprogress.org">ESP</a></li>
																<!--<li><a href="/donate" class="small button"></a></li>-->
							</ul>
						<div class="search-wrapper">
							<div class="search-form">
	<div class="flex">
		<div data-st-search-form="search_form"></div>
		<script type="text/liquid" id="ac_article">
			<div class="ac_result">
				<div class="ac_title">{{ result | highlight: 'title' }}</div>
				<div class="ac_sub">{{ result.timestamp | date: "%h %d %Y" }}</div>
			</div>
		</script>
	</div>
</div>
						</div>
					</div>
				</div>
				<nav id="site-navigation" class="main-navigation">
					<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-152352" class="our-work-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-152352"><a href="/about/our-issues/">ISSUES</a></li>
<li id="menu-item-152353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152353"><a href="/about/experts-alphabetical/">EXPERTS</a></li>
<li id="menu-item-152354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152354"><a href="/events/upcoming-events/">EVENTS</a></li>
<li id="menu-item-152355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152355"><a href="/press/view/">PRESS</a></li>
<li id="menu-item-152356" class="about-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-152356"><a href="/about/mission/">ABOUT</a></li>
<li id="menu-item-152357" class="gdpr-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-152357"><a href="https://ssl1.americanprogress.org/o/507/p/salsa/donation/common/public/?donate_page_KEY=1818">DONATE</a></li>
<li id="menu-item-152358" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152358"><a href="https://www.facebook.com/americanprogress">FACEBOOK</a></li>
<li id="menu-item-152359" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152359"><a href="https://twitter.com/amprog">TWITTER</a></li>
<li id="menu-item-152360" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152360"><a href="https://www.instagram.com/americanprogress/">INSTAGRAM</a></li>
<li id="menu-item-152361" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152361"><a href="http://amprog.tumblr.com/">TUMBLR</a></li>
<li id="menu-item-152362" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152362"><a href="https://www.youtube.com/seeprogress">YOUTUBE</a></li>
<li id="menu-item-291500" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-291500"><a href="https://esp.americanprogress.org/">ESP</a></li>
</ul></div>				</nav>

			</div>

		</div>
	</header>
	<div id="demo-simple-slider" class="dragdealer"><ul class="handle trending-links"><li>Trending:</li><li><a href="https://www.americanprogress.org/series/systematic-inequality-in-america/view/" target="_self"><span class="mdi mdi-0"></span> Systematic Inequality</a></li><li><a href="https://www.americanprogress.org/tag/coronavirus/" target="_self"><span class="mdi mdi-0"></span> Coronavirus</a></li><li><a href="https://www.americanprogress.org/tag/affordable-care-act/" target="_self"><span class="mdi mdi-0"></span> Health Care</a></li><li><a href="https://www.americanprogress.org/issues/immigration/news/2019/08/07/473286/resources-deferred-action-childhood-arrivals/" target="_self"><span class="mdi mdi-0"></span> DACA</a></li><li><a href="https://www.americanprogress.org/tag/budget-tax-and-infrastructure/" target="_self"><span class="mdi mdi-0"></span> Taxes</a></li></ul></div>	<div id="content" class="site-content">
<div id="primary" class="content-area"><main id="main" class="site-main">
		
			
<article id="post-486456" class="post-486456 post type-post status-publish format-standard has-post-thumbnail hentry tag-coronavirus tag-education article_type-column issue-education-postsecondary person-miller-ben">
	<header class="entry-header">
		<div class="breadcrumbs"> <a href="/issues/education-postsecondary/view/">Education, Postsecondary</a></div>		<h1 class="entry-title">How Betsy DeVos Failed Colleges and Students in Implementing the CARES Act</h1>		        <div class="entry-meta">
            <span class="byline"> 
By <a href="/about/staff/miller-ben/bio/">Ben Miller</a>
</span>
 <span class="posted-on"> <time class="published" datetime="June 18, 2020 at 9:12 am">June 18, 2020,  9:12 am</time></span>        </div><!-- .entry-meta -->
        <div class="entry-featured-image"><img src="https://cdn.americanprogress.org/content/uploads/2020/06/17075022/CARESactFundingColumn-1024x683.jpg" alt="U.S. Secretary of Education Betsy DeVos testifies during a hearing before the House Education and Labor Committee, December 12, 2019, on Capitol Hill in Washington, D.C." class="wp-photo featured-image" data-caption="U.S. Secretary of Education Betsy DeVos testifies during a hearing before the House Education and Labor Committee, December 12, 2019, on Capitol Hill in Washington, D.C." data-credit="Getty/Alex Wong" data-attachid="486457" /></div>			</header><!-- .entry-header -->

	<div class="entry-content">
				<p>It started out promising. Nine business days after <a href="https://www.loc.gov/law/foreign-news/article/united-states-president-signs-cares-act-in-response-to-coronavirus-pandemic/">President Donald Trump signed</a> a massive bill to help America respond to the ongoing coronavirus pandemic, the U.S. Department of Education unveiled plans for the <a href="https://www.ed.gov/news/press-releases/secretary-devos-rapidly-delivers-more-6-billion-emergency-cash-grants-college-students-impacted-coronavirus-outbreak">first tranche</a> of more than $6 billion for colleges and universities to award emergency grant aid to students. That involved working with limited data in creating an <a href="https://www2.ed.gov/about/offices/list/ope/heerf90percentformulaallocationexplanation.pdf">entirely new formula</a> that determined funding amounts for more than 5,000 colleges.</p>
<p>Since then, the agency has issued a series of conflicting guidelines and bungled choices in ways careless or cruel, creating uncertainty and delaying the delivery of much-needed funds to students. Weeks after telling colleges they had broad discretion to determine eligibility, the Education Department issued guidance making students who desperately need help <a href="https://www.americanprogress.org/issues/education-postsecondary/news/2020/05/05/484505/undocumented-students-generated-132-million-relief-colleges-wont-receive-dime-stimulus/">ineligible for support</a>. A month later, it announced it would not enforce those restrictions, only to issue an emergency rule a few weeks later making its nonstatutory requirements binding.</p>
<p>Now, three months after colleges could start applying for this assistance, and weeks after many have already received and <a href="https://www.nasfaa.org/uploads/documents/NASFAA_Membership_CARESAct_Survey.pdf">spent all their funds</a>, the Education Department is still struggling to formalize restrictions and remains mired in lawsuits that have resulted in two temporary injunctions against the agency’s actions.</p>
<p>This bungling has hurt students and institutions. A survey that the National Association of Student Financial Aid Administrators (NASFAA) <a href="https://www.nasfaa.org/uploads/documents/NASFAA_Membership_CARESAct_Survey.pdf">conducted of its member institutions in May</a> found that more than 80 percent of respondents said they had somewhat or greatly delayed the awarding of emergency grants because of the Education Department’s varying guidance. Nearly 60 percent said they had to greatly alter initial plans for distributing grants. Many indicated they would have to require students to fill out additional paperwork to get money. Some have even <a href="https://www.chronicle.com/article/Months-After-Congress-Sent/248975">sat on all their funds</a> as they wait for the agency to finalize rules.</p>
<p>Food, rent, and other necessities don’t wait because of the coronavirus. But the funds to help students with those expenses have been delayed thanks to the Education Department’s continued intransigence.</p>
<p>The following timeline documents the extent to which Education Secretary Betsy DeVos’ poor choices have harmed colleges and students in need, as well as how they have delayed the flow of funds.</p>
<p><strong>March 27</strong></p>
<p>The <a href="https://www.loc.gov/law/foreign-news/article/united-states-president-signs-cares-act-in-response-to-coronavirus-pandemic/">president signs</a> the <a href="https://www.congress.gov/bill/116th-congress/house-bill/748/text">Coronavirus Aid, Relief, and Economic Security (CARES) Act</a>. It contains about $14 billion for higher education—$12.5 billion awarded to all colleges in the country, at least half of which must go to emergency grant aid for students; $1.1 billion for minority-serving institutions and other low-resourced public and private nonprofit institutions; and $350 million awarded at the discretion of the secretary to institutions most affected by the pandemic.</p>
<p>The $12.5 billion is awarded based on a formula written by Congress that considers the number of students at a college who receive Pell Grants and, to a smaller extent, colleges’ non-Pell student population. The student counts are based on full-time equivalent (FTE) enrollment, which treats multiple part-time students as akin to one full-time student. It also excludes those who were enrolled only as online students prior to the start of the crisis. The bill does not place any restrictions on which students are eligible to receive aid.</p>
<p><strong>April 9</strong></p>
<p>The Education Department posts a <a href="https://www.ed.gov/news/press-releases/secretary-devos-rapidly-delivers-more-6-billion-emergency-cash-grants-college-students-impacted-coronavirus-outbreak">press release</a> announcing how much each college may receive for emergency grant aid for students. The <a href="https://www2.ed.gov/about/offices/list/ope/heerf90percentformulaallocationexplanation.pdf">data used for the allocations</a> include all students at the college, except those who were entirely online, regardless of their immigration status or if they applied for or received financial aid.</p>
<p>All the messaging from the agency suggests colleges have broad and unfettered discretion around how to award funds. The <a href="https://www2.ed.gov/about/offices/list/ope/heerfstudentscertificationagreement42020.pdf">funding agreement</a> colleges will have to sign includes no mention of restrictions on student eligibility and states that the funds are not considered to be part of the federal financial aid programs. The strong message to colleges is they have broad discretion to award the funds to whomever they want.</p>
<p>In a <a href="https://www2.ed.gov/about/offices/list/ope/caresactgrantfundingcoverletterfinal.pdf">letter sent to colleges</a>, Secretary DeVos encourages institutions that do not have significant student need to provide these funds to other colleges who need more help in their area, but provides no details on how to do so.</p>
<p><strong>April 10</strong></p>
<p>Colleges can <a href="https://www.grants.gov/web/grants/search-grants.html?keywords=ED-GRANTS-041020-003">start applying</a> for the emergency grant aid funds.</p>
<p><strong>April 21</strong></p>
<p>The Education Department abruptly changes course and releases a “<a href="https://www2.ed.gov/about/offices/list/ope/heerfstudentfaqs.pdf">Frequently Asked Questions</a><u>”</u> document that says only students eligible for financial aid should receive emergency grant aid. Not only is this 11 days after colleges were eligible to begin submitting applications, but it also makes undocumented and/or international students ineligible for the funds, conflicting with the Education Department’s earlier statements that implied there were no restrictions. It also means that students have to meet a <a href="https://studentaid.gov/help/federal-student-aid-eligibility">litany of other requirements</a>, including not being in default on their federal student loan or, for men, registering for the selective service. Though the CARES Act only excluded from the formula students who were enrolled exclusively online prior to the start of the crisis, the Education Department also tells colleges that these students may not receive emergency grants.</p>
<p>This guidance means colleges now must find ways to assess if students who have not applied for financial aid meet the eligibility criteria, potentially upending plans they already had been making for several weeks. The easiest way to determine most of these requirements would be to have students fill out the Free Application for Federal Student Aid (FAFSA), a paperwork burden at the time of crisis.</p>
<p>The Education Department also makes the <a href="https://www.ed.gov/news/press-releases/secretary-devos-delivers-6-billion-additional-grant-funding-support-continued-education-americas-colleges-universities">other half</a> of the formula money available to colleges to cover their own expenses. It adds the sensible restriction that colleges may <a href="https://www2.ed.gov/about/offices/list/ope/heerfInstitutionalcertificationagreement42020v2.pdf">not use these</a> funds for executive salaries, stock buybacks, dividends, and similar purposes.</p>
<p>In a press conference later that day, <a href="https://www.nytimes.com/2020/04/21/us/coronavirus-trump-harvard.html">President Trump criticizes</a> Harvard University for receiving stimulus funds, although he apparently confuses the Paycheck Protection Program and the money from the Education Department.</p>
<p><strong>April 22</strong></p>
<p>The Education Department follows Trump’s lead and <a href="https://www.ed.gov/news/press-releases/secretary-devos-calls-wealthy-institutions-reject-taxpayer-emergency-funds-congress-change-eligibility">calls for wealthy colleges</a> to return the CARES Act funding awarded by the formula. Eventually, the public pressure results in Stanford University, Harvard University, Princeton University, and several others <a href="https://www.insidehighered.com/news/2020/04/23/under-pressure-trump-administration-wealthy-colleges-forgo-stimulus-funds">electing not to take the funds</a>. Many of them ask that the funds be reallocated to higher-need colleges in their states. The Center for American Progress estimates that more than $50 million ended up being returned based upon the <a href="https://www2.ed.gov/about/offices/list/ope/allocationsforsection18004a1ofcaresact.pdf">allocation amounts reported by the agency</a>. The Education Department has not announced plans for what would happen to the unused money.</p>
<p><strong>April 30</strong></p>
<p>The Education Department rolls out the <a href="https://web.archive.org/web/20200610120301/https:/www.ed.gov/news/press-releases/secretary-devos-delivers-nearly-14-billion-additional-cares-act-relief-funds-hbcus-minority-serving-institutions-and-colleges-and-universities-serving-low-income-students">last tranche</a> of CARES Act funding. This includes an indefensible choice to use almost all of a $350 million fund for colleges most affected by the pandemic to give grants of up to $500,000 to more than 980 tiny colleges. This move ignores the actual framework of the fund laid out in statute. The CARES Act told the secretary to make awards from this pot of funds to colleges that were most affected by the coronavirus and that demonstrated need, with a priority—but not guaranteed funding—for institutions that did not receive at least $500,000 from the formula or money for being a minority-serving institution. This choice left just $15 million of the fund for all other institutions.</p>
<p>The Education Department’s decision results in colleges with <a href="https://www.chronicle.com/article/I-m-Bewildered-For/248707?key=3nPk8ajeoU0Dy8ZoVQauExZpVgXjXU_bQ0Hv1zWk9XlRBY-b9aQjWWlxgs2QEm-Fcm9hRnF5Tm1DYkpZbEhpRlFTM1Rsd0JDelo0R3BmRWRsY2ctOUFmZlpWdw&amp;utm_source=pm&amp;utm_medium=en&amp;utm_source=Iterable&amp;utm_medium=email&amp;utm_campaign=campaign_1195859&amp;cid=pm&amp;source=&amp;sourceId=">very low enrollment</a> getting far <a href="https://www.insidehighered.com/news/2020/05/07/small-colleges-get-millions-while-other-colleges-struggle">more money on a per-student basis</a> than public colleges that are <a href="https://www.americanprogress.org/issues/education-postsecondary/reports/2020/06/11/485963/mounting-peril-public-higher-education-coronavirus-pandemic/">staring down massive state cuts</a>. This includes <a href="https://www.nytimes.com/2020/05/15/us/politics/betsy-devos-coronavirus-religious-schools.html">$495,000 to a college</a> that runs a website <a href="https://web.archive.org/web/20200516140451/http:/www.wrightinstitutecult.com/">explaining the institution is not a cult</a> and more than $443,000 for a <a href="https://hypnosis.edu/">college that trains students to be hypnotherapists</a>. Dedicating an inequitable amount of precious resources to tiny institutions is indefensible on policy grounds.</p>
<p>The agency also awards more than $1 billion to minority-serving institutions.</p>
<p><strong>May 11</strong></p>
<p>The chancellor of the California Community Colleges System in his official capacity <a href="https://www.insidehighered.com/quicktakes/2020/05/13/calif-community-colleges-sue-devos-over-daca-exclusion">sues DeVos</a> in her capacity as the secretary of education over the eligibility restrictions for CARES Act funds, noting that the guidance could harm more than half of their 1.5 million students. The Washington State attorney general <a href="https://www.atg.wa.gov/news/news-releases/ag-ferguson-challenges-department-education-decision-blocking-coronavirus-aid">files a similar suit</a> eight days later on behalf of his state. The Education Department contests both suits, saying its interpretation is correct.</p>
<p><strong>May 21</strong></p>
<p>Late on the Thursday night before Memorial Day, the Education Department appears to walk back from the restrictions on who can get CARES Act funds. It adds a lengthy disclaimer to the <a href="https://www2.ed.gov/about/offices/list/ope/caresact.html">webpage with the guidance</a> on the CARES Act funds, saying that, “Guidance documents lack the force and effect of law” and that the department will not take enforcement actions solely based upon its guidance, including the requirement that students have received or been eligible for federal financial aid. The agency also notes it believes that undocumented students are ineligible for CARES Act funds due to other laws. The move appears to be in response to the lawsuits over the guidance because the agency says it is not a final action over which to sue.</p>
<p><strong>May 22</strong></p>
<p>The Education Department takes down the online documents laying out the allocations and the methodology for the $350 million program that gave large amounts of money to tiny colleges. It replaces it with <a href="https://www2.ed.gov/about/offices/list/ope/caresact.html#fip">one sentence</a> that reads: “Revisions are being made in the formula allocation table and methodology for this program.” It has yet to release a new methodology for awarding these dollars.</p>
<p><strong>June 2</strong></p>
<p>The attempt to enforce student eligibility requirements is apparently not over, as the Department of Education indicates in a <a href="https://www.politico.com/newsletters/morning-education/2020/06/05/education-department-weighs-rule-on-emergency-grant-relief-788286">court filing</a> that it is considering issuing a formal rule about uses of the CARES Act money for higher education.</p>
<p><strong>June 8 </strong></p>
<p>The department publishes a <a href="https://s3.amazonaws.com/public-inspection.federalregister.gov/2020-12491.pdf">notice in the <em>Federal Register</em></a> saying it hopes to publish an emergency rule as soon as the next day that would make binding the requirements about student eligibility in the earlier guidance.</p>
<p><strong>June 9</strong></p>
<p>The department <a href="https://beta.regulations.gov/docket/ED-2020-SCC-0088/document">briefly publishes</a> documents associated with the forthcoming promised rule, but it removes them a few hours later. In a court filing, it announces that the rule will not be ready for another week at the earliest.</p>
<p><strong>June 11 </strong></p>
<p>Two days after telling a court it would not have a rule ready for at least a week, the Education Department <a href="https://www2.ed.gov/about/offices/list/ope/caresactifreligibility6112020.pdf">publishes draft text of an emergency rule</a> that would formally require, once it is published on June 17, all future CARES Act higher education funds to only go to students eligible for federal financial aid. The requirement is not retroactive, but the agency notes that it believes undocumented students were never eligible for CARES Act funds due to <a href="https://www.law.cornell.edu/uscode/text/8/1611">prior laws</a>. The document does not address the eligibility of students who were fully enrolled as online students prior to the start of the crisis.</p>
<p><strong>June 12</strong></p>
<p>A judge <a href="https://agportal-s3bucket.s3.amazonaws.com/uploadedfiles/Another/News/Press_Releases/031_Order_GrantingMtnPI.pdf">grants a preliminary injunction</a> against the Education Department’s restrictions on student eligibility in the Washington State case. It means that institutions in Washington are not bound by either the agency’s guidance or rule until the judge issues a final judgment. The judge, however, does not apply the injunction to the restriction that makes undocumented students ineligible for CARES Act funds.</p>
<p><strong>June 17</strong></p>
<p>A judge in California issues a <a href="https://www.nasfaa.org/uploads/documents/CCC_CARES_Decision.pdf">preliminary injunction</a> against the Education Department in the lawsuit brought by the California Community Colleges System the same day the agency <a href="https://www.federalregister.gov/documents/2020/06/17/2020-12965/eligibility-of-students-at-institutions-of-higher-education-for-funds-under-the-coronavirus-aid">publishes the rule</a> limiting student eligibility. The judge’s ruling prevents the Education Department from enforcing any of the additional requirements it added—including the one that makes undocumented students ineligible until she renders a final judgment. The order applies only to community colleges in California.</p>
<h3>Conclusion</h3>
<p>The Education Department has squandered months and caused unnecessary confusion by adding eligibility requirements despite still having work to do on other higher education provisions in the CARES Act. The department still has not issued requirements for what institutions must report on the use of the dollars they receive for their own costs. It hasn’t updated the methodology for the $350 million fund Congress intended for institutions most affected by the crisis. And it has not released any plans for reallocating the dollars it used the bully pulpit to convince wealthy colleges to return. Many of these decisions affect the flow of tens of millions of dollars, as well as whether taxpayers will know what happened to more than $6 billion of federal money.</p>
<p>Enough is enough. The agency’s actions are leaving an unknown number of students without money for rent, food, or other bills—money that Congress appropriated in March—as colleges fear running afoul of constantly changing rules. The agency should admit its mistake and drop these eligibility requirements once and for all.</p>
<p><em>Ben Miller is the vice president for Postsecondary Education at the Center for American Progress.</em></p>
<p><em>Author’s note: All of the relevant documents related to the CARES Act and higher education released by the Education Department can be </em><a href="https://www2.ed.gov/about/offices/list/ope/caresact.html"><em>found on this link</em></a><em>. </em></p>
<p><strong>To find the latest CAP resources on the coronavirus, visit our </strong><a href="https://www.americanprogress.org/tag/coronavirus/"><strong>coronavirus resource page</strong></a><strong>.</strong></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			            
                        
            
		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary"><aside id="share_widget-0" class="widget widget-share widget-bar"><h4 class="widget-title"></h4><div class="widget-body"><ul class="social-share"><li><a href="javascript:void(0);" data-site="facebook" class="social"><span class="mdi mdi-facebook"></span></a></li>
<li><a href="javascript:void(0);" data-site="twitter" class="social"><span class="mdi mdi-twitter"></span></a></li>
<li><a href="http://www.addthis.com/tellfriend.php" class="addthis_button_email"><span class="mdi mdi-email-outline"></span></a></li>
<li><a href="javascript:window.print()"><span class="mdi mdi-printer"></span></a></li></ul></div></aside><aside class='widget widget-newsletter widget-bar gdpr-hide'>
                                <h4 class='widget-title'>Subscribe to <i>InProgress</i></h4>
                                <div class='widget-body'>
                                    <form method='post' action='https://s785.t.eloqua.com/e/f2' id='oco_nwl_c3e_short_inprogress' name='oco_nwl_c3e_short_inprogress' _lpchecked='1'>
                                        <input value='oco_nwl_c3e_short_inprogress' name='elqFormName' type='hidden'>
                                        <input name='referrer' class='elqSignupReferrer' type='hidden'>
                                        <input value='785' name='elqSiteID' type='hidden'>
                                        <input id='email' name='Email' type='text' class='required email' placeholder='Your email' aria-label='Email'>
                                        <input type='submit' value='subscribe' class='button' aria-label='subscribe'>
                                        
                                        <input type='text' id='Extra Note' name='extra_note' value='' maxlength='255' class='ghost'>
                                        <textarea id='Extra Long' name='extra_long' rows='4' cols='40' class='ghost'></textarea>
                                        <input type='checkbox' id='Extra' name='extra' class='ghost'>
                                    </form>
                                </div>
                            </aside><aside class="widget widget-bar"><h4 class="widget-title">Press Contact</h4><div class="widget-body"><div class="press-contact-element">Colin Seeberger</div><div class="press-contact-element"></div><div class="press-contact-element"><a href='cseeberger' title='americanprogress.org' class='email-link'>&#x202E;g&#8203;r&#8203;o&#8203;.&#8203;s&#8203;s&#8203;e&#8203;r&#8203;g&#8203;o&#8203;r&#8203;p&#8203;n&#8203;a&#8203;c&#8203;i&#8203;r&#8203;e&#8203;m&#8203;a&#8203;&commat;&#8203;r&#8203;e&#8203;g&#8203;r&#8203;e&#8203;b&#8203;e&#8203;e&#8203;s&#8203;c&#x202D;</a></div><div class="press-contact-element"></div></div></aside><aside class="widget widget-bar"><h4 class="widget-title">Government Affairs Contact</h4><div class="widget-body"><div class="press-contact-element">Brent Woolfork</div><div class="press-contact-element"></div><div class="press-contact-element"><a href='bwoolfork' title='americanprogress.org' class='email-link'>&#x202E;g&#8203;r&#8203;o&#8203;.&#8203;s&#8203;s&#8203;e&#8203;r&#8203;g&#8203;o&#8203;r&#8203;p&#8203;n&#8203;a&#8203;c&#8203;i&#8203;r&#8203;e&#8203;m&#8203;a&#8203;&commat;&#8203;k&#8203;r&#8203;o&#8203;f&#8203;l&#8203;o&#8203;o&#8203;w&#8203;b&#x202D;</a></div><div class="press-contact-element"></div></div></aside><aside id="recent_press_widget-10" class="widget widget-bar widget_recent_press"><h4 class="widget-title">Press Room</h4><div class="widget-body"><ul class="widget-list"><li>
                    <a href="https://www.americanprogress.org/press/release/2020/06/18/486543/release-cap-issues-guidelines-faith-communities-resuming-person-gatherings-coronavirus-pandemic/" title="RELEASE: CAP Issues Guidelines for Faith Communities Resuming In-Person Gatherings During the Coronavirus Pandemic" >RELEASE: CAP Issues Guidelines for Faith Communities Resuming In-Person Gatherings During the Coronavirus Pandemic</a>
                </li><li>
                    <a href="https://www.americanprogress.org/press/release/2020/06/18/486506/release-college-accreditors-must-act-protect-students-taxpayers-light-coronavirus-pandemic/" title="RELEASE: College Accreditors Must Act To Protect Students and Taxpayers in Light of Coronavirus Pandemic" >RELEASE: College Accreditors Must Act To Protect Students and Taxpayers in Light of Coronavirus Pandemic</a>
                </li><li>
                    <a href="https://www.americanprogress.org/press/statement/2020/06/18/485032/statement-cap-welcomes-u-s-supreme-court-decision-protect-daca-recipients-urges-congress-provide-path-citizenship/" title="STATEMENT: CAP Welcomes U.S. Supreme Court Decision To Protect DACA Recipients and Urges Congress To Provide a Path to Citizenship" >STATEMENT: CAP Welcomes U.S. Supreme Court Decision To Protect DACA Recipients and Urges Congress To Provide a Path to Citizenship</a>
                </li></ul></div><div class="nav-links"><div class="nav-previous"><a href="https://www.americanprogress.org/press/view/">More Press</a></div></div></aside></div>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-menu">
			<div class="top-row">
				<ul class="top-row">
					<h5>Issues</h5>
					<li class="issues-footer-menu">
												<ul class="columns-5 columns-3">
							<li><a href="/issues/courts/view/">Courts</a></li><li><a href="/issues/criminal-justice/view/">Criminal Justice</a></li><li><a href="/issues/democracy/view/">Democracy and Government</a></li><li><a href="/issues/disability/view/">Disability</a></li><li><a href="/issues/early-childhood/view/">Early Childhood</a></li><li><a href="/issues/economy/view/">Economy</a></li><li><a href="/issues/education-k-12/view/">Education, K-12</a></li><li><a href="/issues/education-postsecondary/view/">Education, Postsecondary</a></li><li><a href="/issues/green/view/">Energy and Environment</a></li><li><a href="/issues/security/view/">Foreign Policy and Security</a></li><li><a href="/issues/guns-crime/view/">Gun Violence Prevention</a></li><li><a href="/issues/healthcare/view/">Health Care</a></li><li><a href="/issues/immigration/view/">Immigration</a></li><li><a href="/issues/lgbtq-rights/view/">LGBTQ Rights</a></li><li><a href="/issues/politics-and-elections/view/">Politics and Elections</a></li><li><a href="/issues/poverty/view/">Poverty</a></li><li><a href="/issues/race/view/">Race and Ethnicity</a></li><li><a href="/issues/religion/view/">Religion and Values</a></li><li><a href="/issues/state-and-local-policy/view/">State and Local Policy</a></li><li><a href="/issues/technology-policy/view/">Technology Policy</a></li><li><a href="/issues/women/view/">Women</a></li>						</ul>
					</li>
<!--					<h5></h5>
					<li class="projects-footer-menu">
												<ul id="footer-projects-menu" class="columns-2">
													</ul>
					</li>
-->				</ul>
			</div>
			<div class="bottom-row">
				<ul class="bottom-row">
					<div class="footer-2-columns">
						<h5>About</h5>
						<li class="about-footer-menu">
							<div class="menu-footer-about-us-menu-container"><ul id="footer-about-us-menu" class="menu columns-2"><li id="menu-item-152328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152328"><a href="/about/mission/">About</a></li>
<li id="menu-item-152329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152329"><a href="/about/c3-board/">Board of Directors</a></li>
<li id="menu-item-152330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152330"><a href="/about/staff/">Staff &#038; Fellows</a></li>
<li id="menu-item-466663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466663"><a href="/diversity-and-inclusion/">Diversity And Inclusion</a></li>
<li id="menu-item-152331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152331"><a href="/events/upcoming-events/">Events</a></li>
<li id="menu-item-152332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152332"><a href="/reports/view/">Reports</a></li>
<li id="menu-item-152333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152333"><a href="/about/job-listings/">Jobs</a></li>
<li id="menu-item-152334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152334"><a href="/about/internships/">Internships</a></li>
<li id="menu-item-485949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-485949"><a href="/support-our-work/">Support Our Work</a></li>
<li id="menu-item-152335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152335"><a href="/about/c3-our-supporters/">Our Supporters</a></li>
<li id="menu-item-152336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152336"><a href="/about/c3-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-152337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152337"><a href="/about/c3-reuse-policy/">Reuse Policy</a></li>
<li id="menu-item-152338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152338"><a href="/about/c3-terms/">Terms of Use</a></li>
<li id="menu-item-152339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152339"><a href="/about/state-notices/">State Notices</a></li>
</ul></div>						</li>
					</div>
					<div class="footer-1-columns">
						<h5>Press Room</h5>
						<li class="press-footer-menu">
							<div class="menu-footer-press-menu-container"><ul id="footer-press-menu" class="menu columns-1"><li id="menu-item-152349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152349"><a href="/press/view/">Press Room</a></li>
<li id="menu-item-152350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152350"><a href="/about/cap-logos/">Logos</a></li>
<li id="menu-item-152351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152351"><a href="/about/contact-us/">Press Inquiries</a></li>
</ul></div>						</li>
					</div>
					<div class="footer-2-columns">
						<h5>Connect</h5>
						<li class="connect-footer-menu">
							<div class="menu-footer-connect-menu-container"><ul id="footer-connect-menu" class="menu columns-2"><li id="menu-item-152340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152340"><a href="/about/contact-us/">Contact Us</a></li>
<li id="menu-item-152341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152341"><a href="/about/rss-feeds/">RSS</a></li>
<li id="menu-item-152342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152342"><a href="https://twitter.com/amprog">Twitter</a></li>
<li id="menu-item-152343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152343"><a href="https://www.instagram.com/americanprogress/">Instagram</a></li>
<li id="menu-item-152344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152344"><a href="https://www.facebook.com/americanprogress">Facebook</a></li>
<li id="menu-item-152345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152345"><a href="https://www.youtube.com/seeprogress">YouTube</a></li>
<li id="menu-item-152347" class="gdpr-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-152347"><a href="/about/newsletters-alerts/?nomessage=1">Subscribe</a></li>
<li id="menu-item-152348" class="gdpr-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-152348"><a href="https://ssl1.americanprogress.org/o/507/p/salsa/donation/common/public/?donate_page_KEY=1818">Donate</a></li>
</ul></div>						</li>
					</div>
				</ul>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<footer id="copyright">
	<div class="container">
		<img src="https://www.americanprogress.org/content/themes/cap_core/img/CAP-logo-small.png" style="width:300px; height:68.5px;"/>
	</div>
		<div class="container">
		&copy; 2020 - Center for American Progress	</div>
</footer>
</div><!-- #page -->

<div id="pum-486112" class="pum pum-overlay pum-theme-484153 popmake-overlay 1" data-popmake="{&quot;id&quot;:486112,&quot;slug&quot;:&quot;lead-gen-popup&quot;,&quot;theme_id&quot;:484153,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-486112&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:&quot;30000&quot;,&quot;cookie&quot;:{&quot;name&quot;:[&quot;pum-486112&quot;]}}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;727&quot;,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;location&quot;:&quot;center &quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-486112" class="pum-container popmake theme-484153 size-custom">

				

				

		

				<div class="pum-content popmake-content">
			<style>
div#direct_appeal_popup_content {
 border: 0;
 padding: 0;
 margin: 0;
 margin-bottom: -10px;
 overflow: hidden;
 width: 100%;
}
div#direct_appeal_popup_image {
 border: 0;
 display: table-cell;
 padding: 0;
 margin: 0;
 width: 361px;
}
div#direct_appeal_popup_image figure {
 border: 0;
 margin: 0;
 margin-bottom: -10px;
 padding: 0;
}
div#direct_appeal_popup_form {
 background-color: #113E72;
 border: 0;
 color: white;
 display: table-cell;
 font-size: 1.3rem;
 margin: 0;
 width: 366px;
 padding: 30px 20px;
 vertical-align: top;
}
div#direct_appeal_popup_form form {
 margin-top: 1rem;
}
div#direct_appeal_popup_form input[type=text] {
 color: black;
 padding: 0.25rem;
}
form#direct_appeal_form {
 font-size: 1.5rem;
 margin-top: 1rem;
 text-align: center;
}
div#direct_appeal_popup_form label {
 border: 1px solid white;
 display: inline-block;
 font-size: 1.1rem;
 font-weight: bold;
 padding: 5px;
 margin: 0 5px;
 width: 25%;
}
div#direct_appeal_popup_form label.highlight {
 background-color: white;
 color: #113E72;
}
div#direct_appeal_popup_form input[type=submit] {
 background-color: white;
 color: #113E72;
 font-size: 1.1rem;
 margin-top: 1rem;
}
@media screen and (max-width: 600px) {
  div#popmake-486112 {
    position: relative !important;
    left: 0 !important;
    margin: 0 auto !important;
    max-width: 300px !important;
    width: 300px !important;
  }
  div#direct_appeal_popup_image {
    display: none;
  }
}
</style>
<div id="direct_appeal_popup_content">
<div id="direct_appeal_popup_image"><img class="wp-photo size-full alignnone wp-image-474397" src="https://www.americanprogress.org/content/uploads/2020/06/09115830/DA_FactvFiction_Dice.png" /></div>
<div id="direct_appeal_popup_form">
Lies and false statements spread like a virus. CAP is dedicated to the truth. You can help us fight fiction with facts by adding your name now.
<form id="elqForm" action="https://s785.t.eloqua.com/e/f2" method="post" name="dev_lgn_c3_20200610_dapleadgen_lbx_1"><input name="elqFormName" value="dev_lgn_c3_20200610_dapleadgen_lbx_1" type="hidden"/><input name="elqSiteID" value="785" type="hidden"/><input name="referrer" class="elqSignupReferrer" type="hidden"/><input type="hidden" name="TrackingNumber" value=""/><input type="text" id="First" name="First" placeholder="First Name" required/><input type="text" id="Last" name="Last" placeholder="Last Name" required/><input type="text" id="Email" name="Email" placeholder="Email Address" required/><input type="text" id="mobilePhone" name="mobilePhone" placeholder="Mobile Phone (optional)" /><input type="submit" id="submit" name="submit" value="Add Your Name" /><input type='text' id='Extra Note' name='extra_note' value='' maxlength='255' class='ghost'/><textarea id='Extra Long' name='extra_long' rows='4' cols='40' class='ghost'></textarea><input type='checkbox' id='Extra' name='extra' class='ghost'/></form>
</div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
	<script type="text/javascript">
	jQuery(document).ready(function($){
	    $('img.wp-photo').each(function() {
			if ($(this).data('credit') != undefined) {
				credit = '<span class="photo-credit">'+$(this).data('credit')+'</span>';
			} else {
				credit = '';
			}
			if ($(this).data('caption') != undefined) {
                if ($(this).attr("alt") == undefined || $(this).attr("alt").length == 0) {
                    $(this).attr("alt", $(this).data('caption'));
                }
				caption = '<span class="photo-caption">'+$(this).data('caption')+'</span>';
			} else {
				caption = '';
			}
			alignment = $(this).data('alignment');
			width = $(this).attr('width');
            
            var caption_class = '';
            var pop_out = '';
            var style = '';
            if($(this).hasClass('caption-right')) {
                caption_class = 'caption-right';
            } else if ($(this).hasClass('caption-left')) {
                caption_class = 'caption-left';
            } else {
                caption_class = 'caption-bottom';
            }
            
            if($(this).hasClass('pop-out') && ('alignleft' == alignment || 'caption-right' == caption_class)) {
                pop_out = 'pop-out-left';
            } else if ($(this).hasClass('pop-out') && ('alignright' == alignment || 'caption-left' == caption_class)) {
                pop_out = 'pop-out-right';
            }

			$(this).wrap('<figure class="image-box ' + alignment + ' ' + pop_out + '"/>');
			if ( $(this).data('credit') != undefined || $(this).data('caption') != undefined ) {
                if(caption_class != 'caption-bottom') {                    
                    $(this).css('display', 'inline-block');
                    $(this).css('float', 'none');
                } else {
                    style = 'style="max-width: ' + width + 'px;"';
                }
                if( $('body').hasClass('fancy-form') ) {
                    $(this).after('<div class="image-meta ' + caption_class + '" ' + style + '>' + caption + credit + '</div>');
                } else {
                    $(this).after('<div class="image-meta ' + caption_class + '" ' + style + '>' + credit + caption + '</div>');
                }
			}
	    });
	});
	</script>
				<script type='text/javascript'>
				jQuery(document).ready(function($){
					var gforms = '.gform_wrapper form';
					$( document ).on( 'submit', gforms ,function() {
						$('<input>').attr( 'type', 'hidden' )
								.attr( 'name', 'gf_zero_spam_key' )
								.attr( 'value', 'fB3cKsUPHn25US6zuDUHAQM2dZE3XMojSOvKuFdObpE2ZWCfpqB6BPdlLYh2Y6iN' )
								.appendTo( gforms );
						return true;
					});
				});
			</script>
			<script>jQuery(document).ready(function(){ jQuery().prettyEmbed({ useFitVids: true }); });</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWVL6VL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <div id="js-about-mega-menu" class="mega-menu-contain">
            <ul id="about-mega-menu" class="sub-menu mega-menu">
                <li class="mega-menu-item about-menu">
                    <ul class="columns-4">

                        <li class="mobile-only-sub-link">
                            <a href="/about/mission/">ABOUT CAP</a>
                        </li>
                        <li>
                            <a href="/about/c3-board/">BOARD OF DIRECTORS</a>
                        </li>
                        <li>
                            <a href="/about/american-progress-trustee-advisory-board/">TRUSTEE ADVISORY BOARD</a>
                        </li>
                        <li>
                            <a href="/about/staff/">STAFF & FELLOWS</a>
                        </li>
                        <li>
                            <a href="/diversity-and-inclusion/">DIVERSITY AND INCLUSION</a>
                        </li>
                        <li>
                            <a href="/about/job-listings/">JOBS</a>
                        </li>
                        <li>
                            <a href="/about/internships/">INTERNSHIPS</a>
                        </li>
                        <li>
                            <a href="/support-our-work/">SUPPORT OUR WORK</a>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
                <div id="js-our-work-mega-menu" class="mega-menu-contain">
            <ul id="our-work-mega-menu" class="sub-menu mega-menu">
                <li class="mega-menu-item issues-menu">
                    
                    <ul class="columns-4">
                        <li><a href="/issues/courts/view/">COURTS</a></li><li><a href="/issues/criminal-justice/view/">CRIMINAL JUSTICE</a></li><li><a href="/issues/democracy/view/">DEMOCRACY AND GOVERNMENT</a></li><li><a href="/issues/disability/view/">DISABILITY</a></li><li><a href="/issues/early-childhood/view/">EARLY CHILDHOOD</a></li><li><a href="/issues/economy/view/">ECONOMY</a></li><li><a href="/issues/education-k-12/view/">EDUCATION, K-12</a></li><li><a href="/issues/education-postsecondary/view/">EDUCATION, POSTSECONDARY</a></li><li><a href="/issues/green/view/">ENERGY AND ENVIRONMENT</a></li><li><a href="/issues/security/view/">FOREIGN POLICY AND SECURITY</a></li><li><a href="/issues/guns-crime/view/">GUN VIOLENCE PREVENTION</a></li><li><a href="/issues/healthcare/view/">HEALTH CARE</a></li><li><a href="/issues/immigration/view/">IMMIGRATION</a></li><li><a href="/issues/lgbtq-rights/view/">LGBTQ RIGHTS</a></li><li><a href="/issues/politics-and-elections/view/">POLITICS AND ELECTIONS</a></li><li><a href="/issues/poverty/view/">POVERTY</a></li><li><a href="/issues/race/view/">RACE AND ETHNICITY</a></li><li><a href="/issues/religion/view/">RELIGION AND VALUES</a></li><li><a href="/issues/state-and-local-policy/view/">STATE AND LOCAL POLICY</a></li><li><a href="/issues/technology-policy/view/">TECHNOLOGY POLICY</a></li><li><a href="/issues/women/view/">WOMEN</a></li>                    </ul>
                </li>
            </ul>
        </div>
                <div id="js-states-territories-mega-menu" class="mega-menu-contain">
            <ul id="states-territories-mega-menu" class="sub-menu mega-menu">
                <li class="mega-menu-item states-territories-menu">
                    <ul class="columns-4">
                        <li><a href="/issues/state-and-local-policy/?state=all">All States</a></li>
                        <li><a href='/issues/state-and-local-policy/?state=alabama,all'>Alabama</a></li><li><a href='/issues/state-and-local-policy/?state=alaska,all'>Alaska</a></li><li><a href='/issues/state-and-local-policy/?state=arizona,all'>Arizona</a></li><li><a href='/issues/state-and-local-policy/?state=arkansas,all'>Arkansas</a></li><li><a href='/issues/state-and-local-policy/?state=california,all'>California</a></li><li><a href='/issues/state-and-local-policy/?state=colorado,all'>Colorado</a></li><li><a href='/issues/state-and-local-policy/?state=connecticut,all'>Connecticut</a></li><li><a href='/issues/state-and-local-policy/?state=delaware,all'>Delaware</a></li><li><a href='/issues/state-and-local-policy/?state=district-of-columbia,all'>District Of Columbia</a></li><li><a href='/issues/state-and-local-policy/?state=florida,all'>Florida</a></li><li><a href='/issues/state-and-local-policy/?state=georgia,all'>Georgia</a></li><li><a href='/issues/state-and-local-policy/?state=hawaii,all'>Hawaii</a></li><li><a href='/issues/state-and-local-policy/?state=idaho,all'>Idaho</a></li><li><a href='/issues/state-and-local-policy/?state=illinois,all'>Illinois</a></li><li><a href='/issues/state-and-local-policy/?state=indiana,all'>Indiana</a></li><li><a href='/issues/state-and-local-policy/?state=iowa,all'>Iowa</a></li><li><a href='/issues/state-and-local-policy/?state=kansas,all'>Kansas</a></li><li><a href='/issues/state-and-local-policy/?state=kentucky,all'>Kentucky</a></li><li><a href='/issues/state-and-local-policy/?state=louisiana,all'>Louisiana</a></li><li><a href='/issues/state-and-local-policy/?state=maine,all'>Maine</a></li><li><a href='/issues/state-and-local-policy/?state=maryland,all'>Maryland</a></li><li><a href='/issues/state-and-local-policy/?state=massachusetts,all'>Massachusetts</a></li><li><a href='/issues/state-and-local-policy/?state=michigan,all'>Michigan</a></li><li><a href='/issues/state-and-local-policy/?state=minnesota,all'>Minnesota</a></li><li><a href='/issues/state-and-local-policy/?state=mississippi,all'>Mississippi</a></li><li><a href='/issues/state-and-local-policy/?state=missouri,all'>Missouri</a></li><li><a href='/issues/state-and-local-policy/?state=montana,all'>Montana</a></li><li><a href='/issues/state-and-local-policy/?state=nebraska,all'>Nebraska</a></li><li><a href='/issues/state-and-local-policy/?state=nevada,all'>Nevada</a></li><li><a href='/issues/state-and-local-policy/?state=new-hampshire,all'>New Hampshire</a></li><li><a href='/issues/state-and-local-policy/?state=new-jersey,all'>New Jersey</a></li><li><a href='/issues/state-and-local-policy/?state=new-mexico,all'>New Mexico</a></li><li><a href='/issues/state-and-local-policy/?state=new-york,all'>New York</a></li><li><a href='/issues/state-and-local-policy/?state=north-carolina,all'>North Carolina</a></li><li><a href='/issues/state-and-local-policy/?state=north-dakota,all'>North Dakota</a></li><li><a href='/issues/state-and-local-policy/?state=ohio,all'>Ohio</a></li><li><a href='/issues/state-and-local-policy/?state=oklahoma,all'>Oklahoma</a></li><li><a href='/issues/state-and-local-policy/?state=oregon,all'>Oregon</a></li><li><a href='/issues/state-and-local-policy/?state=pennsylvania,all'>Pennsylvania</a></li><li><a href='/issues/state-and-local-policy/?state=puerto-rico'>Puerto Rico</a></li><li><a href='/issues/state-and-local-policy/?state=rhode-island,all'>Rhode Island</a></li><li><a href='/issues/state-and-local-policy/?state=south-carolina,all'>South Carolina</a></li><li><a href='/issues/state-and-local-policy/?state=south-dakota,all'>South Dakota</a></li><li><a href='/issues/state-and-local-policy/?state=tennessee,all'>Tennessee</a></li><li><a href='/issues/state-and-local-policy/?state=texas,all'>Texas</a></li><li><a href='/issues/state-and-local-policy/?state=utah,all'>Utah</a></li><li><a href='/issues/state-and-local-policy/?state=vermont,all'>Vermont</a></li><li><a href='/issues/state-and-local-policy/?state=virginia,all'>Virginia</a></li><li><a href='/issues/state-and-local-policy/?state=washington,all'>Washington</a></li><li><a href='/issues/state-and-local-policy/?state=west-virginia,all'>West Virginia</a></li><li><a href='/issues/state-and-local-policy/?state=wisconsin,all'>Wisconsin</a></li><li><a href='/issues/state-and-local-policy/?state=wyoming,all'>Wyoming</a></li>                    </ul>
                </li>
            </ul>
        </div>
        <script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/iframeSizer.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/jquery.dotdotdot.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/cards.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/truncate-cards.js'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/common.js?ver=20190307'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/dragdealer-master/src/dragdealer.js?ver=0.9.8'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/navigation.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/bower_components/isInViewport/lib/isInViewport.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/get-signup-referrer.js?ver=20180705'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/accordion-content.js?ver=20181031'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/custom.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/mobile-trending.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/jquery.fancybox.pack.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/250/addthis_widget.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/analytics/elqCfg.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/analytics/elqImg.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/acf-field-post-title/js/input.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"https:\/\/www.americanprogress.org\/wp-admin\/admin-ajax.php","default_theme":"295075"};
var ajaxurl = "https:\/\/www.americanprogress.org\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "295075";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/Popup-Maker/assets/js/site.min.js?defer&#038;ver=1.4.15' defer='defer'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
        <span class="share-selection"><i class="share-twitter"></i> <i class="share-facebook" style="display: none;"></i></span>
        <script>
            jQuery(document).ready(function(){
                jQuery("body.single .entry-content p").selectionSharer();jQuery("body.single .entry-content li").selectionSharer();            });
        </script>
        <script src="https://use.typekit.net/yoa2xga.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

</body>
</html>

