
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    
                            <link rel="mask-icon"  href="https://cdn.americanprogress.org/content/uploads/2017/04/12114703/safari-pinned-tab.svg"  color="#ff0000"/>

                            <link rel="icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114745/favicon-16x16.png" sizes="16x16" />

                            <link rel="icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114759/favicon-32x32.png" sizes="32x32" />

                            <link rel="apple-touch-icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114827/apple-touch-icon-180x160.png" sizes="180x160" />

                            <link rel="icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114856/android-chrome-192x192-192x160.png" sizes="192x160" />

                            <link rel="icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114912/android-chrome-256x256-240x160.png" sizes="240x160" />

            
                <meta name="application-name" content="Center for American Progress" />
        <meta name="msapplication-TileColor" content="#2b5797" />
        <meta name="msapplication-square150x150logo" content="https://cdn.americanprogress.org/content/uploads/2017/04/12114936/mstile-150x150-240x160.png" />
                        <meta name="theme-color" content="#ffffff">
    

    <!-- [if IE 11]><link rel="stylesheet" type="text/css" href="/content/themes/cap_core/css/ie.css" /><![endif]-->


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Leveraging the State Department’s Human Rights Reports To Inform U.S. Foreign Policy - Center for American Progress</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.americanprogress.org/issues/security/news/2020/03/18/481884/leveraging-state-departments-human-rights-reports-inform-u-s-foreign-policy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leveraging the State Department’s Human Rights Reports To Inform U.S. Foreign Policy - Center for American Progress" />
<meta property="og:description" content="The annual human rights reports demonstrate the disconnect between human rights situations on the ground and the Trump administration’s policies around the world; a future administration must change that." />
<meta property="og:url" content="https://www.americanprogress.org/issues/security/news/2020/03/18/481884/leveraging-state-departments-human-rights-reports-inform-u-s-foreign-policy/" />
<meta property="og:site_name" content="Center for American Progress" />
<meta property="article:tag" content="Immigration" />
<meta property="article:tag" content="International Issues" />
<meta property="article:tag" content="Trump Administration" />
<meta property="article:published_time" content="2020-03-18T09:19:48-04:00" />
<meta property="article:modified_time" content="2020-03-18T09:24:26-04:00" />
<meta property="og:updated_time" content="2020-03-18T09:24:26-04:00" />
<meta property="og:image" content="https://cdn.americanprogress.org/content/uploads/2020/03/18051606/GettyImages-1206592226.jpg" />
<meta property="og:image:secure_url" content="https://cdn.americanprogress.org/content/uploads/2020/03/18051606/GettyImages-1206592226.jpg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="694" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The annual human rights reports demonstrate the disconnect between human rights situations on the ground and the Trump administration’s policies around the world; a future administration must change that." />
<meta name="twitter:title" content="Leveraging the State Department’s Human Rights Reports To Inform U.S. Foreign Policy - Center for American Progress" />
<meta name="twitter:image" content="https://cdn.americanprogress.org/content/uploads/2020/03/18051606/GettyImages-1206592226.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.americanprogress.org\/","name":"Center for American Progress","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.americanprogress.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Center for American Progress &raquo; Feed" href="https://www.americanprogress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Center for American Progress &raquo; Comments Feed" href="https://www.americanprogress.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Center for American Progress &raquo; Leveraging the State Department’s Human Rights Reports To Inform U.S. Foreign Policy Comments Feed" href="https://www.americanprogress.org/issues/security/news/2020/03/18/481884/leveraging-state-departments-human-rights-reports-inform-u-s-foreign-policy/feed/" />
        <script src="https://cdn.levelaccess.net/accessjs/YW1wMTI0NTc/access.js" type="text/javascript"></script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.americanprogress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cap-social-sharer-css'  href='https://www.americanprogress.org/content/plugins/cap-social-highlighter/css/social-sharer.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.americanprogress.org/content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.americanprogress.org/content/plugins/Popup-Maker/assets/css/site.min.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='printing-rules-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/printing-rules.css?ver=1.0.15' type='text/css' media='print' />
<link rel='stylesheet' id='cap_core-style-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/min/style.min.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/custom.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive2-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/responsive2.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/responsive.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/print.css?ver=1.0.15' type='text/css' media='print' />
<link rel='stylesheet' id='dragdealer-css'  href='https://www.americanprogress.org/content/mu-plugins/js/dragdealer-master/src/dragdealer.css?ver=1.0.15' type='text/css' media='all' />
<link rel='stylesheet' id='mdi-css'  href='https://www.americanprogress.org/content/themes/cap_core/bower_components/mdi/css/materialdesignicons.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/jquery.fancybox.css?ver=4.6.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/cap-social-highlighter/js/min/cap-social-sharer.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/wp-pretty-embed/bower_components/fitvids/jquery.fitvids.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/wp-pretty-embed/bower_components/waitForImages/dist/jquery.waitforimages.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/wp-pretty-embed/bower_components/pretty-embed/jquery.prettyembed.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/react/0.14.6/react.min.js?ver=0.14.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/bower_components/react/react-dom.min.js?ver=0.14.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/swiftype.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeObj = {"engineKey":"Eqsrs2GTE_JFL6QA-25N","placeholderText":"Search ...","suggestionsText":"Suggestions","relevancyText":"Relevancy","mostRecentText":"Most Recent","titleAscText":"Title (A-Z)","titleDescText":"Title (Z-A)","issuesText":"Issues","projectsText":"Projects","personsText":"Authors","tagsText":"Tags","clearText":"clear"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/search.js?ver=20150112'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/bower_components/tooltipster/js/jquery.tooltipster.min.js?ver=20150112'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/consolidated/ui-utils.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"f34faf7ba9","ajaxurl":"https:\/\/www.americanprogress.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.americanprogress.org/content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.3.9.3'></script>
<link rel='https://api.w.org/' href='https://www.americanprogress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.americanprogress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.americanprogress.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://ampr.gs/2wh8ixF' />
<link rel="alternate" type="application/json+oembed" href="https://www.americanprogress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americanprogress.org%2Fissues%2Fsecurity%2Fnews%2F2020%2F03%2F18%2F481884%2Fleveraging-state-departments-human-rights-reports-inform-u-s-foreign-policy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.americanprogress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americanprogress.org%2Fissues%2Fsecurity%2Fnews%2F2020%2F03%2F18%2F481884%2Fleveraging-state-departments-human-rights-reports-inform-u-s-foreign-policy%2F&#038;format=xml" />
    <style id="pum-styles" type="text/css">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</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"Leveraging the State Department’s Human Rights Reports To Inform U.S. Foreign Policy - Center for American Progress","pagePostType":"post","pagePostType2":"single-post","pageAttributes":["immigration","international","trump-administration"],"pagePostAuthorID":610,"pagePostAuthor":"ssimhoni","pagePostDate":"March 18, 2020","pagePostDateYear":"2020","pagePostDateMonth":"03","pagePostDateDay":"18","pagePostTerms":{"post_tag":["Immigration","International Issues","Trump Administration"],"article_type":["Column"],"issue":["Foreign Policy and Security"],"person":["Alexandra Schmitt","Elisa Massimino"]},"postCountOnPage":1,"postCountTotal":1,"postID":481884,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWVL6VL');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="IRSCode" content="c3"><style type="text/css" media="screen"></style><meta name="elq-topic" content="Foreign Policy and Security" />
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/flowplayer/flowplayer_all.min.js'></script><script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/flowplayer/cap_flowplayer.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,500,600,700&display=swap" rel="stylesheet">
</head>

<body class="single single-post postid-481884 single-format-standard group-blog has-container has-sidebar">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header">
		<div class="container">
			<div class="site-branding">
				<!--<a href="https://www.americanprogress.org/" id="logo" class="logo">Center for American Progress</a>-->

				<!--
				<a href="https://www.americanprogress.org/" id="logo" class="logo" role="logo">
					Center for American Progress
				</a>
				-->
				<a href="https://www.americanprogress.org/" id="logo" class="logo" role="logo"><img src="https://www.americanprogress.org/content/themes/cap_core/img/c3_CAP_website_header_logo.svg" title="Center for American Progress" /> </a>
				<button id="nav-toggle" class="small"><span class="mdi mdi-menu"></span></button>
				<div class="site-search">
					<div class="social follow-counts">
							<ul>
								<li><a href="https://www.facebook.com/americanprogress" target="_blank"><span class="mdi mdi-facebook"></span></a></li>
<li><a href="https://twitter.com/amprog" target="_blank"><span class="mdi mdi-twitter"></span></a></li>
<li><a href="https://www.instagram.com/americanprogress/" target="_blank"><span class="mdi mdi-instagram"></span></a></li>
<li><a href="https://www.youtube.com/seeprogress" target="_blank"><span class="mdi mdi-youtube-play" style="font-size: 18px;"></span></a></li>								<li class="language-switcher"><a href="//esp.americanprogress.org">ESP</a></li>
																<!--<li><a href="/donate" class="small button"></a></li>-->
							</ul>
						<div class="search-wrapper">
							<div class="search-form">
	<div class="flex">
		<div data-st-search-form="search_form"></div>
		<script type="text/liquid" id="ac_article">
			<div class="ac_result">
				<div class="ac_title">{{ result | highlight: 'title' }}</div>
				<div class="ac_sub">{{ result.timestamp | date: "%h %d %Y" }}</div>
			</div>
		</script>
	</div>
</div>
						</div>
					</div>
				</div>
				<nav id="site-navigation" class="main-navigation">
					<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-152352" class="our-work-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-152352"><a href="/about/our-issues/">ISSUES</a></li>
<li id="menu-item-152353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152353"><a href="/about/experts-alphabetical/">EXPERTS</a></li>
<li id="menu-item-152354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152354"><a href="/events/upcoming-events/">EVENTS</a></li>
<li id="menu-item-152355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152355"><a href="/press/view/">PRESS</a></li>
<li id="menu-item-152356" class="about-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-152356"><a href="/about/mission/">ABOUT</a></li>
<li id="menu-item-152357" class="gdpr-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-152357"><a href="https://ssl1.americanprogress.org/o/507/p/salsa/donation/common/public/?donate_page_KEY=1818">DONATE</a></li>
<li id="menu-item-152358" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152358"><a href="https://www.facebook.com/americanprogress">FACEBOOK</a></li>
<li id="menu-item-152359" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152359"><a href="https://twitter.com/amprog">TWITTER</a></li>
<li id="menu-item-152360" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152360"><a href="https://www.instagram.com/americanprogress/">INSTAGRAM</a></li>
<li id="menu-item-152361" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152361"><a href="http://amprog.tumblr.com/">TUMBLR</a></li>
<li id="menu-item-152362" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152362"><a href="https://www.youtube.com/seeprogress">YOUTUBE</a></li>
<li id="menu-item-291500" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-291500"><a href="https://esp.americanprogress.org/">ESP</a></li>
</ul></div>				</nav>

			</div>

		</div>
	</header>
	<div id="demo-simple-slider" class="dragdealer"><ul class="handle trending-links"><li>Trending:</li><li><a href="https://www.americanprogress.org/tag/coronavirus/" target="_self"><span class="mdi mdi-0"></span> Coronavirus</a></li><li><a href="https://www.americanprogress.org/tag/affordable-care-act/" target="_self"><span class="mdi mdi-0"></span> Health Care</a></li><li><a href="https://www.americanprogress.org/issues/immigration/news/2019/08/07/473286/resources-deferred-action-childhood-arrivals/" target="_self"><span class="mdi mdi-0"></span> DACA</a></li><li><a href="https://www.americanprogress.org/tag/climate-change/" target="_self"><span class="mdi mdi-0"></span> Climate Change</a></li><li><a href="https://www.americanprogress.org/tag/budget-tax-and-infrastructure/" target="_self"><span class="mdi mdi-0"></span> Taxes</a></li></ul></div>	<div id="content" class="site-content">
<div id="primary" class="content-area"><main id="main" class="site-main">
		
			
<article id="post-481884" class="post-481884 post type-post status-publish format-standard has-post-thumbnail hentry tag-immigration tag-international tag-trump-administration article_type-column issue-security person-schmitt-alexandra person-massimino-elisa">
	<header class="entry-header">
		<div class="breadcrumbs"> <a href="/issues/security/view/">Foreign Policy and Security</a></div>		<h1 class="entry-title">Leveraging the State Department’s Human Rights Reports To Inform U.S. Foreign Policy</h1>		        <div class="entry-meta">
            <span class="byline"> 
By <a href="/about/staff/massimino-elisa/bio/">Elisa Massimino</a> and <a href="/about/staff/schmitt-alexandra/bio/">Alexandra Schmitt</a>
</span>
 <span class="posted-on">Posted on <time class="published" datetime="March 18, 2020 at 9:19 am">March 18, 2020,  9:19 am</time></span>        </div><!-- .entry-meta -->
        <div class="entry-featured-image"><img src="https://cdn.americanprogress.org/content/uploads/2020/03/18051606/GettyImages-1206592226-1024x683.jpg" alt="The U.N. headquarters is seen in New York City on March 11, 2020." class="wp-photo featured-image" data-caption="The U.N. headquarters is seen in New York City on March 11, 2020." data-credit="Getty/Tayfun Coskun/Anadolu Agency" data-attachid="481895" /></div>			</header><!-- .entry-header -->

	<div class="entry-content">
				<p>The U.S. State Department <a href="https://www.state.gov/reports/2019-country-reports-on-human-rights-practices/">released</a> its annual Country Reports on Human Rights Practices last week. The reports are meant to guide U.S. foreign policy, but this year’s release serves as a reminder of the stark disconnect between human rights situations on the ground and the Trump administration’s policies around the world.</p>
<p>In his opening <a href="https://www.state.gov/secretary-michael-r-pompeo-on-the-release-of-the-2019-country-reports-on-human-rights-practices/">remarks</a>, Secretary of State Mike Pompeo highlighted China, Iran, Venezuela, and Cuba—countries richly deserving of criticism for their dismal human rights records. But he was silent about the abuses committed by some of the administration’s closest friends, including Saudi Arabia, Russia, and the Philippines. This focus sends the dangerous signal that the administration cares more about the violations of its adversaries than those of its friends and partners.</p>
<p>Congress originally mandated the human rights reports to ensure that advancing human rights is a priority in U.S. foreign policy. Provisions of the <a href="https://legcounsel.house.gov/Comps/Foreign%20Assistance%20Act%20Of%201961.pdf">Foreign Assistance Act of 1961</a> prohibit U.S. security and development assistance from flowing to countries found to engage in “gross violations of internationally recognized human rights.” To help assess which countries might be banned from receiving U.S. assistance, in 1975, Congress began <a href="https://fas.org/sgp/crs/row/IF10795.pdf">requiring</a> the secretary of state to submit an annual “full and complete report” on human rights conditions in countries that received U.S. aid. In 1979, the reporting requirements were expanded to include all U.N. member states. These important reports should be taken seriously by Congress and the administration, and they should serve as guidance to help craft U.S. foreign policy that bolsters respect for human rights around the globe.</p>
<h3>The schism between the report’s findings and U.S. foreign policy today</h3>
<p>Today’s foreign assistance decisions seem completely unmoored from the most recent reports’ findings. Take <a href="https://www.state.gov/reports/2019-country-reports-on-human-rights-practices/saudi-arabia/">Saudi Arabia</a>, for example: The country report finds that the Saudi-led coalition conducted airstrikes that resulted in civilian casualties on “multiple occasions” and failed to engage in meaningful efforts to hold individuals accountable for violations in its war in Yemen. Yet the Trump administration continues to sell billions of dollars of weapons to Saudi Arabia, and last summer, President Donald Trump <a href="https://www.npr.org/2019/07/25/745200244/trump-vetoes-bills-intended-to-block-arms-sales-to-saudi-arabia">vetoed</a> congressional efforts to block $8 billion in sales.</p>
<p><a href="https://www.state.gov/reports/2019-country-reports-on-human-rights-practices/hungary/">Hungary</a> is another example of disconnect. The report expresses serious concerns about anti-Semitic remarks and policy from government officials, <a href="https://www.state.gov/reports/2019-country-reports-on-human-rights-practices/hungary/">linking</a> to the State Department’s Report on International Religious Freedom that documents similar concerns about anti-Muslim and anti-Semitic incidents. Despite these findings, Secretary Pompeo just <a href="https://www.forbes.com/sites/ewelinaochab/2020/02/06/us-launches-the-first-ever-international-religious-freedom-alliance/#798aa87340e6">welcomed</a> Hungary into his new International Religious Freedom Alliance, a group of “like-minded partners who treasure, and fight for, international religious freedom for every human being.”</p>
<p>The reports on Mexico and Guatemala represent yet another chasm between the reports’ findings and the administration’s actions. The <a href="https://www.state.gov/reports/2019-country-reports-on-human-rights-practices/mexico/">Mexico</a> report documents the “victimization of migrants by criminal groups and in some cases by police, immigration officers, and customs officials.” It also identifies an expanded Central American gang presence in Mexico that threatens migrants who fled the same gangs in their home countries. On <a href="https://www.state.gov/reports/2019-country-reports-on-human-rights-practices/guatemala/">Guatemala</a>, the report notes, “Migration authorities lacked adequate training concerning the rules for establishing refugee status.” Yet the Trump administration’s “Remain in Mexico” <a href="https://www.vox.com/2019/3/5/18244995/migrant-protection-protocols-border-asylum-trump-mexico">policy</a> is forcing refugees fleeing these abuses to return to dangerous situations. Meanwhile, its so-called safe third country <a href="https://www.vox.com/2019/9/26/20870768/trump-agreement-honduras-guatemala-el-salvador-explained">agreement</a>s with Guatemala—under which the United States is actively deporting Central American asylum-seekers rather than processing their claims within U.S. borders—assumes that Guatemala and other Central American countries have the capacity to assess claims for protection, even though the report contradicts this assumption.</p>
<h3>Using the reports’ findings to guide U.S. foreign policy</h3>
<p>Revitalizing the human rights reports as a factual basis for policymaking should be a top priority for a new administration. As a first step, U.S. ambassadors should convene meetings with host governments and use the reports as an opportunity to raise human rights concerns. The administration should also ensure that the reports cover the full range of human rights—in particular, restoring the sections that focus on women’s and reproductive rights, which the Trump administration has <a href="https://www.hrw.org/news/2019/03/13/us-again-cuts-women-state-departments-human-rights-reports">cut</a> from the reports for the third year in a row.</p>
<p>The reports serve as an important tool for advocates around the world as well and should be treated as such. In order to make them more broadly accessible, the State Department should immediately translate the reports into more local languages—this year’s report is currently only available in English. These human rights reports give activists a credible tool to press for change in their home countries; delaying these translations makes it harder for activists to access this information.</p>
<p>Congress should also reengage on the reports. While the executive branch is responsible for producing them, the legislative branch should use the reports as an opportunity to oversee how the findings are or are not informing the administration’s foreign policy. The U.S. House Foreign Affairs Committee and U.S. Senate Foreign Relations Committee have not held a hearing on the human rights reports in years. They should call senior officials to testify and defend the administration’s policies in light of the facts in the reports in front of a U.S. and global audience on an annual basis.</p>
<h3>Conclusion</h3>
<p>In his <a href="https://www.state.gov/assistant-secretary-for-democracy-human-rights-and-labor-robert-a-destro-on-the-release-of-the-2019-country-reports-on-human-rights-practices/">briefing</a> during the release, newly minted Assistant Secretary for Democracy, Human Rights, and Labor Robert Destro, whose office oversees the production of the reports, touted their objectivity and importance. However, he also said: “What the world chooses to do with the information is up to them.” That remark encapsulates perfectly the Trump administration’s abdication of leadership on human rights. This passivity is the antithesis of the Universal Declaration of Human Rights, which recognizes that respect for human rights is the foundation of global peace and security. As Americans, we all have a stake in ensuring that people’s rights are respected. But we need principled and informed leadership to make that a reality. Leveraging the State Department’s annual release of its Country Reports on Human Rights Practices is an excellent place to start.</p>
<p><em>Elisa Massimino is a senior fellow at the Center for American Progress. Alexandra Schmitt is a policy analyst for human rights, democracy, and development on the National Security and International Policy team at the Center. </em></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			            
                        
            
		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary"><aside id="share_widget-0" class="widget widget-share widget-bar"><h4 class="widget-title"></h4><div class="widget-body"><ul class="social-share"><li><a href="javascript:void(0);" data-site="facebook" class="social"><span class="mdi mdi-facebook"></span></a></li>
<li><a href="javascript:void(0);" data-site="twitter" class="social"><span class="mdi mdi-twitter"></span></a></li>
<li><a href="http://www.addthis.com/tellfriend.php" class="addthis_button_email"><span class="mdi mdi-email-outline"></span></a></li>
<li><a href="javascript:window.print()"><span class="mdi mdi-printer"></span></a></li></ul></div></aside><aside class='widget widget-newsletter widget-bar gdpr-hide'>
                            <h4 class='widget-title'>Get the Latest on Foreign Policy and Security</h4>
                            <div class='widget-body'>
                                <form name='oco_nwl_c3e_issues_and_subs' action='https://secure.eloqua.com/e/f2.aspx' method='post' _lpchecked='1'>
                                    <input name='referrer' class='elqSignupReferrer' type='hidden'>
                                    <input type='hidden' value='785' name='elqSiteID'>
                                    <input type='hidden' value='c3long' name='RedirectPage'>
                                    <input type='hidden' value='oco_nwl_c3e_issues_and_subs' name='elqFormName'>
                                    <input type='hidden' name='NationalSecurity' value='3'>
                                    <input type='hidden' value='oco_nwl_c3e_short_issues_nationalsecurity' name='TrackingNumber'>
                                    <input id='emailNationalSecurity' name='Email' class='required email' type='text' placeholder='Your email' aria-label='Email'>
                                    <input name='' type='submit' value='subscribe' class='button' aria-label='subscribe'>
                                    
                                    <input type='text' id='Extra Note' name='extra_note' value='' maxlength='255' class='ghost'>
                                    <textarea id='Extra Long' name='extra_long' rows='4' cols='40' class='ghost'></textarea>
                                    <input type='checkbox' id='Extra' name='extra' class='ghost'>
                                </form>
                            </div>
                        </aside><aside class="widget widget-bar"><h4 class="widget-title">Press Contact</h4><div class="widget-body"><div class="press-contact-element">Sam Hananel</div><div class="press-contact-element"></div><div class="press-contact-element"><a href='shananel' title='americanprogress.org' class='email-link'>&#x202E;g&#8203;r&#8203;o&#8203;.&#8203;s&#8203;s&#8203;e&#8203;r&#8203;g&#8203;o&#8203;r&#8203;p&#8203;n&#8203;a&#8203;c&#8203;i&#8203;r&#8203;e&#8203;m&#8203;a&#8203;&commat;&#8203;l&#8203;e&#8203;n&#8203;a&#8203;n&#8203;a&#8203;h&#8203;s&#x202D;</a></div><div class="press-contact-element"></div></div></aside><aside class="widget widget-bar"><h4 class="widget-title">Government Affairs Contact</h4><div class="widget-body"><div class="press-contact-element">Brent Woolfork</div><div class="press-contact-element"></div><div class="press-contact-element"><a href='bwoolfork' title='americanprogress.org' class='email-link'>&#x202E;g&#8203;r&#8203;o&#8203;.&#8203;s&#8203;s&#8203;e&#8203;r&#8203;g&#8203;o&#8203;r&#8203;p&#8203;n&#8203;a&#8203;c&#8203;i&#8203;r&#8203;e&#8203;m&#8203;a&#8203;&commat;&#8203;k&#8203;r&#8203;o&#8203;f&#8203;l&#8203;o&#8203;o&#8203;w&#8203;b&#x202D;</a></div><div class="press-contact-element"></div></div></aside><aside id="recent_press_widget-10" class="widget widget-bar widget_recent_press"><h4 class="widget-title">Press Room</h4><div class="widget-body"><ul class="widget-list"><li>
                    <a href="https://www.americanprogress.org/press/statement/2020/03/18/481866/statement-idaho-prioritizes-anti-transgender-legislation-public-health-safety/" title="STATEMENT: Idaho Prioritizes Anti-Transgender Legislation Over Public Health and Safety" >STATEMENT: Idaho Prioritizes Anti-Transgender Legislation Over Public Health and Safety</a>
                </li><li>
                    <a href="https://www.americanprogress.org/press/release/2020/03/18/481872/release-federal-immigration-officials-must-act-now-replicate-actions-taken-local-law-enforcement-agencies-contain-covid-19-pandemic-new-cap-column-recommends/" title="RELEASE: Federal Immigration Officials Must Act Now and Replicate Actions Taken by Local Law Enforcement Agencies To Contain the COVID-19 Pandemic, New CAP Column Recommends" >RELEASE: Federal Immigration Officials Must Act Now and Replicate Actions Taken by Local Law Enforcement Agencies To Contain the COVID-19 Pandemic, New CAP Column Recommends</a>
                </li><li>
                    <a href="https://www.americanprogress.org/press/statement/2020/03/15/481793/statement-caps-andres-vinelli-feds-decision-cut-interest-rates-zero/" title="STATEMENT: CAP&#8217;s Andres Vinelli on the Fed&#8217;s Decision To Cut Interest Rates to Zero" >STATEMENT: CAP&#8217;s Andres Vinelli on the Fed&#8217;s Decision To Cut Interest Rates to Zero</a>
                </li></ul></div><div class="nav-links"><div class="nav-previous"><a href="https://www.americanprogress.org/press/view/">More Press</a></div></div></aside></div>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="footer-menu">
			<div class="top-row">
				<ul class="top-row">
					<h5>Issues</h5>
					<li class="issues-footer-menu">
												<ul class="columns-5 columns-3">
							<li><a href="/issues/courts/view/">Courts</a></li><li><a href="/issues/criminal-justice/view/">Criminal Justice</a></li><li><a href="/issues/democracy/view/">Democracy and Government</a></li><li><a href="/issues/disability/view/">Disability</a></li><li><a href="/issues/early-childhood/view/">Early Childhood</a></li><li><a href="/issues/economy/view/">Economy</a></li><li><a href="/issues/education-k-12/view/">Education, K-12</a></li><li><a href="/issues/education-postsecondary/view/">Education, Postsecondary</a></li><li><a href="/issues/green/view/">Energy and Environment</a></li><li><a href="/issues/security/view/">Foreign Policy and Security</a></li><li><a href="/issues/guns-crime/view/">Gun Violence Prevention</a></li><li><a href="/issues/healthcare/view/">Health Care</a></li><li><a href="/issues/immigration/view/">Immigration</a></li><li><a href="/issues/lgbtq-rights/view/">LGBTQ Rights</a></li><li><a href="/issues/politics-and-elections/view/">Politics and Elections</a></li><li><a href="/issues/poverty/view/">Poverty</a></li><li><a href="/issues/race/view/">Race and Ethnicity</a></li><li><a href="/issues/religion/view/">Religion and Values</a></li><li><a href="/issues/state-and-local-policy/view/">State and Local Policy</a></li><li><a href="/issues/women/view/">Women</a></li>						</ul>
					</li>
<!--					<h5></h5>
					<li class="projects-footer-menu">
												<ul id="footer-projects-menu" class="columns-2">
													</ul>
					</li>
-->				</ul>
			</div>
			<div class="bottom-row">
				<ul class="bottom-row">
					<div class="footer-2-columns">
						<h5>About</h5>
						<li class="about-footer-menu">
							<div class="menu-footer-about-us-menu-container"><ul id="footer-about-us-menu" class="menu columns-2"><li id="menu-item-152328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152328"><a href="/about/mission/">About</a></li>
<li id="menu-item-152329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152329"><a href="/about/c3-board/">Board of Directors</a></li>
<li id="menu-item-152330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152330"><a href="/about/staff/">Staff &#038; Fellows</a></li>
<li id="menu-item-466663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466663"><a href="/diversity-and-inclusion/">Diversity And Inclusion</a></li>
<li id="menu-item-152331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152331"><a href="/events/upcoming-events/">Events</a></li>
<li id="menu-item-152332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152332"><a href="/reports/view/">Reports</a></li>
<li id="menu-item-152333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152333"><a href="/about/job-listings/">Jobs</a></li>
<li id="menu-item-152334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152334"><a href="/about/internships/">Internships</a></li>
<li id="menu-item-152335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152335"><a href="/about/c3-our-supporters/">Our Supporters</a></li>
<li id="menu-item-152336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152336"><a href="/about/c3-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-152337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152337"><a href="/about/c3-reuse-policy/">Reuse Policy</a></li>
<li id="menu-item-152338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152338"><a href="/about/c3-terms/">Terms of Use</a></li>
<li id="menu-item-152339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152339"><a href="/about/state-notices/">State Notices</a></li>
</ul></div>						</li>
					</div>
					<div class="footer-1-columns">
						<h5>Press Room</h5>
						<li class="press-footer-menu">
							<div class="menu-footer-press-menu-container"><ul id="footer-press-menu" class="menu columns-1"><li id="menu-item-152349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152349"><a href="/press/view/">Press Room</a></li>
<li id="menu-item-152350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152350"><a href="/about/cap-logos/">Logos</a></li>
<li id="menu-item-152351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152351"><a href="/about/contact-us/">Press Inquiries</a></li>
</ul></div>						</li>
					</div>
					<div class="footer-2-columns">
						<h5>Connect</h5>
						<li class="connect-footer-menu">
							<div class="menu-footer-connect-menu-container"><ul id="footer-connect-menu" class="menu columns-2"><li id="menu-item-152340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152340"><a href="/about/contact-us/">Contact Us</a></li>
<li id="menu-item-152341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152341"><a href="/about/rss-feeds/">RSS</a></li>
<li id="menu-item-152342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152342"><a href="https://twitter.com/amprog">Twitter</a></li>
<li id="menu-item-152343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152343"><a href="https://www.instagram.com/americanprogress/">Instagram</a></li>
<li id="menu-item-152344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152344"><a href="https://www.facebook.com/americanprogress">Facebook</a></li>
<li id="menu-item-152345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152345"><a href="https://www.youtube.com/seeprogress">YouTube</a></li>
<li id="menu-item-152347" class="gdpr-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-152347"><a href="/about/newsletters-alerts/?nomessage=1">Subscribe</a></li>
<li id="menu-item-152348" class="gdpr-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-152348"><a href="https://ssl1.americanprogress.org/o/507/p/salsa/donation/common/public/?donate_page_KEY=1818">Donate</a></li>
</ul></div>						</li>
					</div>
				</ul>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<footer id="copyright">
	<div class="container">
		<img src="https://www.americanprogress.org/content/themes/cap_core/img/CAP-logo-small.png" style="width:300px; height:68.5px;"/>
	</div>
		<div class="container">
		&copy; 2020 - Center for American Progress	</div>
</footer>
</div><!-- #page -->

	<script type="text/javascript">
	jQuery(document).ready(function($){
	    $('img.wp-photo').each(function() {
			if ($(this).data('credit') != undefined) {
				credit = '<span class="photo-credit">'+$(this).data('credit')+'</span>';
			} else {
				credit = '';
			}
			if ($(this).data('caption') != undefined) {
                if ($(this).attr("alt") == undefined || $(this).attr("alt").length == 0) {
                    $(this).attr("alt", $(this).data('caption'));
                }
				caption = '<span class="photo-caption">'+$(this).data('caption')+'</span>';
			} else {
				caption = '';
			}
			alignment = $(this).data('alignment');
			width = $(this).attr('width');
            
            var caption_class = '';
            var pop_out = '';
            var style = '';
            if($(this).hasClass('caption-right')) {
                caption_class = 'caption-right';
            } else if ($(this).hasClass('caption-left')) {
                caption_class = 'caption-left';
            } else {
                caption_class = 'caption-bottom';
            }
            
            if($(this).hasClass('pop-out') && ('alignleft' == alignment || 'caption-right' == caption_class)) {
                pop_out = 'pop-out-left';
            } else if ($(this).hasClass('pop-out') && ('alignright' == alignment || 'caption-left' == caption_class)) {
                pop_out = 'pop-out-right';
            }

			$(this).wrap('<figure class="image-box ' + alignment + ' ' + pop_out + '"/>');
			if ( $(this).data('credit') != undefined || $(this).data('caption') != undefined ) {
                if(caption_class != 'caption-bottom') {                    
                    $(this).css('display', 'inline-block');
                    $(this).css('float', 'none');
                } else {
                    style = 'style="max-width: ' + width + 'px;"';
                }
				$(this).after('<div class="image-meta ' + caption_class + '" ' + style + '>' + credit + caption + '</div>');
			}
	    });
	});
	</script>
				<script type='text/javascript'>
				jQuery(document).ready(function($){
					var gforms = '.gform_wrapper form';
					$( document ).on( 'submit', gforms ,function() {
						$('<input>').attr( 'type', 'hidden' )
								.attr( 'name', 'gf_zero_spam_key' )
								.attr( 'value', 'fB3cKsUPHn25US6zuDUHAQM2dZE3XMojSOvKuFdObpE2ZWCfpqB6BPdlLYh2Y6iN' )
								.appendTo( gforms );
						return true;
					});
				});
			</script>
			<script>jQuery(document).ready(function(){ jQuery().prettyEmbed({ useFitVids: true }); });</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWVL6VL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <div id="js-about-mega-menu" class="mega-menu-contain">
            <ul id="about-mega-menu" class="sub-menu mega-menu">
                <li class="mega-menu-item about-menu">
                    <ul class="columns-4">

                        <li class="mobile-only-sub-link">
                            <a href="/about/mission/">ABOUT CAP</a>
                        </li>
                        <li>
                            <a href="/about/c3-board/">BOARD OF DIRECTORS</a>
                        </li>
                        <li>
                            <a href="/about/american-progress-trustee-advisory-board/">TRUSTEE ADVISORY BOARD</a>
                        </li>
                        <li>
                            <a href="/about/staff/">STAFF & FELLOWS</a>
                        </li>
                        <li>
                            <a href="/diversity-and-inclusion/">DIVERSITY AND INCLUSION</a>
                        </li>
                        <li>
                            <a href="/about/job-listings/">JOBS</a>
                        </li>
                        <li>
                            <a href="/about/internships/">INTERNSHIPS</a>
                        </li>
                    </ul>
                </li>
            </ul>
        </div>
                <div id="js-our-work-mega-menu" class="mega-menu-contain">
            <ul id="our-work-mega-menu" class="sub-menu mega-menu">
                <li class="mega-menu-item issues-menu">
                    
                    <ul class="columns-4">
                        <li><a href="/issues/courts/view/">COURTS</a></li><li><a href="/issues/criminal-justice/view/">CRIMINAL JUSTICE</a></li><li><a href="/issues/democracy/view/">DEMOCRACY AND GOVERNMENT</a></li><li><a href="/issues/disability/view/">DISABILITY</a></li><li><a href="/issues/early-childhood/view/">EARLY CHILDHOOD</a></li><li><a href="/issues/economy/view/">ECONOMY</a></li><li><a href="/issues/education-k-12/view/">EDUCATION, K-12</a></li><li><a href="/issues/education-postsecondary/view/">EDUCATION, POSTSECONDARY</a></li><li><a href="/issues/green/view/">ENERGY AND ENVIRONMENT</a></li><li><a href="/issues/security/view/">FOREIGN POLICY AND SECURITY</a></li><li><a href="/issues/guns-crime/view/">GUN VIOLENCE PREVENTION</a></li><li><a href="/issues/healthcare/view/">HEALTH CARE</a></li><li><a href="/issues/immigration/view/">IMMIGRATION</a></li><li><a href="/issues/lgbtq-rights/view/">LGBTQ RIGHTS</a></li><li><a href="/issues/politics-and-elections/view/">POLITICS AND ELECTIONS</a></li><li><a href="/issues/poverty/view/">POVERTY</a></li><li><a href="/issues/race/view/">RACE AND ETHNICITY</a></li><li><a href="/issues/religion/view/">RELIGION AND VALUES</a></li><li><a href="/issues/state-and-local-policy/view/">STATE AND LOCAL POLICY</a></li><li><a href="/issues/women/view/">WOMEN</a></li>                    </ul>
                </li>
            </ul>
        </div>
                <div id="js-states-territories-mega-menu" class="mega-menu-contain">
            <ul id="states-territories-mega-menu" class="sub-menu mega-menu">
                <li class="mega-menu-item states-territories-menu">
                    <ul class="columns-4">
                        <li><a href="/issues/state-and-local-policy/?state=all">All States</a></li>
                        <li><a href='/issues/state-and-local-policy/?state=alabama,all'>Alabama</a></li><li><a href='/issues/state-and-local-policy/?state=alaska,all'>Alaska</a></li><li><a href='/issues/state-and-local-policy/?state=arizona,all'>Arizona</a></li><li><a href='/issues/state-and-local-policy/?state=arkansas,all'>Arkansas</a></li><li><a href='/issues/state-and-local-policy/?state=california,all'>California</a></li><li><a href='/issues/state-and-local-policy/?state=colorado,all'>Colorado</a></li><li><a href='/issues/state-and-local-policy/?state=connecticut,all'>Connecticut</a></li><li><a href='/issues/state-and-local-policy/?state=delaware,all'>Delaware</a></li><li><a href='/issues/state-and-local-policy/?state=district-of-columbia,all'>District Of Columbia</a></li><li><a href='/issues/state-and-local-policy/?state=florida,all'>Florida</a></li><li><a href='/issues/state-and-local-policy/?state=georgia,all'>Georgia</a></li><li><a href='/issues/state-and-local-policy/?state=hawaii,all'>Hawaii</a></li><li><a href='/issues/state-and-local-policy/?state=idaho,all'>Idaho</a></li><li><a href='/issues/state-and-local-policy/?state=illinois,all'>Illinois</a></li><li><a href='/issues/state-and-local-policy/?state=indiana,all'>Indiana</a></li><li><a href='/issues/state-and-local-policy/?state=iowa,all'>Iowa</a></li><li><a href='/issues/state-and-local-policy/?state=kansas,all'>Kansas</a></li><li><a href='/issues/state-and-local-policy/?state=kentucky,all'>Kentucky</a></li><li><a href='/issues/state-and-local-policy/?state=louisiana,all'>Louisiana</a></li><li><a href='/issues/state-and-local-policy/?state=maine,all'>Maine</a></li><li><a href='/issues/state-and-local-policy/?state=maryland,all'>Maryland</a></li><li><a href='/issues/state-and-local-policy/?state=massachusetts,all'>Massachusetts</a></li><li><a href='/issues/state-and-local-policy/?state=michigan,all'>Michigan</a></li><li><a href='/issues/state-and-local-policy/?state=minnesota,all'>Minnesota</a></li><li><a href='/issues/state-and-local-policy/?state=mississippi,all'>Mississippi</a></li><li><a href='/issues/state-and-local-policy/?state=missouri,all'>Missouri</a></li><li><a href='/issues/state-and-local-policy/?state=montana,all'>Montana</a></li><li><a href='/issues/state-and-local-policy/?state=nebraska,all'>Nebraska</a></li><li><a href='/issues/state-and-local-policy/?state=nevada,all'>Nevada</a></li><li><a href='/issues/state-and-local-policy/?state=new-hampshire,all'>New Hampshire</a></li><li><a href='/issues/state-and-local-policy/?state=new-jersey,all'>New Jersey</a></li><li><a href='/issues/state-and-local-policy/?state=new-mexico,all'>New Mexico</a></li><li><a href='/issues/state-and-local-policy/?state=new-york,all'>New York</a></li><li><a href='/issues/state-and-local-policy/?state=north-carolina,all'>North Carolina</a></li><li><a href='/issues/state-and-local-policy/?state=north-dakota,all'>North Dakota</a></li><li><a href='/issues/state-and-local-policy/?state=ohio,all'>Ohio</a></li><li><a href='/issues/state-and-local-policy/?state=oklahoma,all'>Oklahoma</a></li><li><a href='/issues/state-and-local-policy/?state=oregon,all'>Oregon</a></li><li><a href='/issues/state-and-local-policy/?state=pennsylvania,all'>Pennsylvania</a></li><li><a href='/issues/state-and-local-policy/?state=puerto-rico'>Puerto Rico</a></li><li><a href='/issues/state-and-local-policy/?state=rhode-island,all'>Rhode Island</a></li><li><a href='/issues/state-and-local-policy/?state=south-carolina,all'>South Carolina</a></li><li><a href='/issues/state-and-local-policy/?state=south-dakota,all'>South Dakota</a></li><li><a href='/issues/state-and-local-policy/?state=tennessee,all'>Tennessee</a></li><li><a href='/issues/state-and-local-policy/?state=texas,all'>Texas</a></li><li><a href='/issues/state-and-local-policy/?state=utah,all'>Utah</a></li><li><a href='/issues/state-and-local-policy/?state=vermont,all'>Vermont</a></li><li><a href='/issues/state-and-local-policy/?state=virginia,all'>Virginia</a></li><li><a href='/issues/state-and-local-policy/?state=washington,all'>Washington</a></li><li><a href='/issues/state-and-local-policy/?state=west-virginia,all'>West Virginia</a></li><li><a href='/issues/state-and-local-policy/?state=wisconsin,all'>Wisconsin</a></li><li><a href='/issues/state-and-local-policy/?state=wyoming,all'>Wyoming</a></li>                    </ul>
                </li>
            </ul>
        </div>
        <script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/iframeSizer.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/jquery.dotdotdot.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/cards.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/truncate-cards.js'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/common.js?ver=20190307'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/dragdealer-master/src/dragdealer.js?ver=0.9.8'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/navigation.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/bower_components/isInViewport/lib/isInViewport.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/get-signup-referrer.js?ver=20180705'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/accordion-content.js?ver=20181031'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/custom.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/mobile-trending.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/jquery.fancybox.pack.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/250/addthis_widget.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/analytics/elqCfg.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/analytics/elqImg.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/acf-field-post-title/js/input.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
        <span class="share-selection"><i class="share-twitter"></i> <i class="share-facebook" style="display: none;"></i></span>
        <script>
            jQuery(document).ready(function(){
                jQuery("body.single .entry-content p").selectionSharer();jQuery("body.single .entry-content li").selectionSharer();            });
        </script>
        <script src="https://use.typekit.net/yoa2xga.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

</body>
</html>

