<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    
                            <link rel="mask-icon"  href="https://cdn.americanprogress.org/content/uploads/2017/04/12114703/safari-pinned-tab.svg"  color="#ff0000"/>

                            <link rel="icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114745/favicon-16x16.png" sizes="16x16" />

                            <link rel="icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114759/favicon-32x32.png" sizes="32x32" />

                            <link rel="apple-touch-icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114827/apple-touch-icon-180x160.png" sizes="180x160" />

                            <link rel="icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114856/android-chrome-192x192-192x160.png" sizes="192x160" />

                            <link rel="icon"  type="image/png" href="https://cdn.americanprogress.org/content/uploads/2017/04/12114912/android-chrome-256x256-240x160.png" sizes="240x160" />

            
                <meta name="application-name" content="Center for American Progress" />
        <meta name="msapplication-TileColor" content="#2b5797" />
        <meta name="msapplication-square150x150logo" content="https://cdn.americanprogress.org/content/uploads/2017/04/12114936/mstile-150x150-240x160.png" />
                        <meta name="theme-color" content="#ffffff">
    
    <!-- [if IE 11]><link rel="stylesheet" type="text/css" href="/content/themes/cap_core/css/ie.css" /><![endif]-->
    

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>To Save Nature, We Must Protect 30 Percent of U.S. Ocean - Center for American Progress</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<script type="text/javascript">
		var ajaxurl = 'https://www.americanprogress.org/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.americanprogress.org/issues/green/news/2020/11/16/492946/save-nature-must-protect-30-percent-u-s-ocean/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="To Save Nature, We Must Protect 30 Percent of U.S. Ocean - Center for American Progress" />
<meta property="og:description" content="A healthy U.S. ocean requires both sustainable fisheries management and marine protected areas." />
<meta property="og:url" content="https://www.americanprogress.org/issues/green/news/2020/11/16/492946/save-nature-must-protect-30-percent-u-s-ocean/" />
<meta property="og:site_name" content="Center for American Progress" />
<meta property="article:tag" content="Environment" />
<meta property="article:tag" content="Environmental Justice" />
<meta property="article:tag" content="Oceans" />
<meta property="article:published_time" content="2020-11-16T09:02:15-05:00" />
<meta property="article:modified_time" content="2020-11-16T09:35:16-05:00" />
<meta property="og:updated_time" content="2020-11-16T09:35:16-05:00" />
<meta property="og:image" content="https://cdn.americanprogress.org/content/uploads/2020/11/16043413/GettyImages-1141675974cropped.jpg" />
<meta property="og:image:secure_url" content="https://cdn.americanprogress.org/content/uploads/2020/11/16043413/GettyImages-1141675974cropped.jpg" />
<meta property="og:image:width" content="1040" />
<meta property="og:image:height" content="694" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A healthy U.S. ocean requires both sustainable fisheries management and marine protected areas." />
<meta name="twitter:title" content="To Save Nature, We Must Protect 30 Percent of U.S. Ocean - Center for American Progress" />
<meta name="twitter:image" content="https://cdn.americanprogress.org/content/uploads/2020/11/16043413/GettyImages-1141675974cropped.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.americanprogress.org\/","name":"Center for American Progress","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.americanprogress.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Center for American Progress &raquo; Feed" href="https://www.americanprogress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Center for American Progress &raquo; Comments Feed" href="https://www.americanprogress.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Center for American Progress &raquo; To Save Nature, We Must Protect 30 Percent of U.S. Ocean Comments Feed" href="https://www.americanprogress.org/issues/green/news/2020/11/16/492946/save-nature-must-protect-30-percent-u-s-ocean/feed/" />
        <script src="https://cdn.levelaccess.net/accessjs/YW1wMTI0NTc/access.js" type="text/javascript"></script>
    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.americanprogress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.10"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cap-social-sharer-css'  href='https://www.americanprogress.org/content/plugins/cap-social-highlighter/css/social-sharer.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.americanprogress.org/content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}.tp-caption.Twitter-Content a,.tp-caption.Twitter-Content a:visited{color:#0084B4 !important}.tp-caption.Twitter-Content a:hover{color:#0084B4 !important; text-decoration:underline !important}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.americanprogress.org/content/plugins/Popup-Maker/assets/css/site.min.css?ver=1.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='printing-rules-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/printing-rules.css?ver=1.0.16' type='text/css' media='print' />
<link rel='stylesheet' id='cap_core-style-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/min/style.min.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/custom.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='responsive2-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/responsive2.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/responsive.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/print.css?ver=1.0.16' type='text/css' media='print' />
<link rel='stylesheet' id='dragdealer-css'  href='https://www.americanprogress.org/content/mu-plugins/js/dragdealer-master/src/dragdealer.css?ver=1.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='mdi-css'  href='https://www.americanprogress.org/content/themes/cap_core/bower_components/mdi/css/materialdesignicons.min.css?ver=4.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.americanprogress.org/content/themes/cap_core/css/jquery.fancybox.css?ver=4.6.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/cap-social-highlighter/js/min/cap-social-sharer.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/fd-footnotes/fdfootnotes.js?ver=1.34'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/wp-pretty-embed/bower_components/fitvids/jquery.fitvids.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/wp-pretty-embed/bower_components/waitForImages/dist/jquery.waitforimages.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/wp-pretty-embed/bower_components/pretty-embed/jquery.prettyembed.min.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/react/0.14.6/react.min.js?ver=0.14.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/bower_components/react/react-dom.min.js?ver=0.14.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/swiftype.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeObj = {"engineKey":"Eqsrs2GTE_JFL6QA-25N","placeholderText":"Search ...","suggestionsText":"Suggestions","relevancyText":"Relevancy","mostRecentText":"Most Recent","titleAscText":"Title (A-Z)","titleDescText":"Title (Z-A)","issuesText":"Issues","projectsText":"Projects","personsText":"Authors","tagsText":"Tags","clearText":"clear"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/search.js?ver=20150112'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/bower_components/tooltipster/js/jquery.tooltipster.min.js?ver=20150112'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/consolidated/ui-utils.min.js?ver=4.6.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"41cfbe9a0e","ajaxurl":"https:\/\/www.americanprogress.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.americanprogress.org/content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.3.9.3'></script>
<link rel='https://api.w.org/' href='https://www.americanprogress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.americanprogress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.americanprogress.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://ampr.gs/3lCRJ3N' />
<link rel="alternate" type="application/json+oembed" href="https://www.americanprogress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americanprogress.org%2Fissues%2Fgreen%2Fnews%2F2020%2F11%2F16%2F492946%2Fsave-nature-must-protect-30-percent-u-s-ocean%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.americanprogress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.americanprogress.org%2Fissues%2Fgreen%2Fnews%2F2020%2F11%2F16%2F492946%2Fsave-nature-must-protect-30-percent-u-s-ocean%2F&#038;format=xml" />
    <style id="pum-styles" type="text/css">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</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pageTitle":"To Save Nature, We Must Protect 30 Percent of U.S. Ocean - Center for American Progress","pagePostType":"post","pagePostType2":"single-post","pageAttributes":["environment","environmental-justice","oceans"],"pagePostAuthorID":622,"pagePostAuthor":"Tricia Woodcome","pagePostDate":"November 16, 2020","pagePostDateYear":"2020","pagePostDateMonth":"11","pagePostDateDay":"16","pagePostTerms":{"post_tag":["Environment","Environmental Justice","Oceans"],"article_type":["Column"],"issue":["Energy and Environment"],"person":["Alexandra Carter","Katherine So","Miriam Goldstein"]},"postCountOnPage":1,"postCountTotal":1,"postID":492946,"postFormat":"standard"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWVL6VL');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="IRSCode" content="c3"><style type="text/css" media="screen"></style><meta name="elq-topic" content="Energy and Environment" />
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/flowplayer/flowplayer_all.min.js'></script><script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/flowplayer/cap_flowplayer.js'></script>
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,500,600,700&display=swap" rel="stylesheet">

<script type="text/javascript">
    var arr = document.cookie.split(";");
    for( var t in arr ) {
        if (arr[t].match(/pum-\d/ig)) {
            if(arr[t].split("=")[1] === "true") {
                var dataLayer = dataLayer || [];
                dataLayer.push({'event':'lightbox-suppressed'});
            }
        }
    };
</script>

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

</head>

<body class="single single-post postid-492946 single-format-standard group-blog has-container has-sidebar">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header">
		<div class="container">
			<div class="site-branding">
				<!--<a href="https://www.americanprogress.org/" id="logo" class="logo">Center for American Progress</a>-->

				<!--
				<a href="https://www.americanprogress.org/" id="logo" class="logo" role="logo">
					Center for American Progress
				</a>
				-->
				<a href="https://www.americanprogress.org/" id="logo" class="logo" role="logo"><img src="https://www.americanprogress.org/content/themes/cap_core/img/c3_CAP_website_header_logo.svg" title="Center for American Progress" /> </a>
				<button id="nav-toggle" class="small"><span class="mdi mdi-menu"></span></button>
                <li class="gdpr-hide donate-button mobile-only menu-item menu-item-type-custom menu-item-object-custom">
                    <a href="">
                        DONATE
                    </a>
                </li>
				<div class="site-search">
					<div class="social follow-counts">
							<ul>
								<li><a href="https://www.facebook.com/americanprogress" target="_blank"><span class="mdi mdi-facebook"></span></a></li>
<li><a href="https://twitter.com/amprog" target="_blank"><span class="mdi mdi-twitter"></span></a></li>
<li><a href="https://www.instagram.com/americanprogress/" target="_blank"><span class="mdi mdi-instagram"></span></a></li>
<li><a href="https://www.youtube.com/seeprogress" target="_blank"><span class="mdi mdi-youtube-play" style="font-size: 18px;"></span></a></li>								<li class="language-switcher"><a href="//esp.americanprogress.org">ESP</a></li>
																<!--<li><a href="/donate" class="small button"></a></li>-->
							</ul>
						<div class="search-wrapper">
							<div class="search-form">
	<div class="flex">
		<div data-st-search-form="search_form"></div>
		<script type="text/liquid" id="ac_article">
			<div class="ac_result">
				<div class="ac_title">{{ result | highlight: 'title' }}</div>
				<div class="ac_sub">{{ result.timestamp | date: "%h %d %Y" }}</div>
			</div>
		</script>
	</div>
</div>
						</div>
					</div>
				</div>
				<nav id="site-navigation" class="main-navigation">
					<div class="menu-primary-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-152352" class="our-work-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-152352"><a href="/about/our-issues/">ISSUES</a></li>
<li id="menu-item-152353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152353"><a href="/about/experts-alphabetical/">EXPERTS</a></li>
<li id="menu-item-152354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152354"><a href="/events/upcoming-events/">EVENTS</a></li>
<li id="menu-item-152355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152355"><a href="/press/view/">PRESS</a></li>
<li id="menu-item-152356" class="about-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-152356"><a href="/about/mission/">ABOUT</a></li>
<li id="menu-item-152357" class="gdpr-hide donate-button menu-item menu-item-type-custom menu-item-object-custom menu-item-152357"><a href="https://ssl1.americanprogress.org/o/507/p/salsa/donation/common/public/?donate_page_KEY=7620">DONATE</a></li>
<li id="menu-item-152358" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152358"><a href="https://www.facebook.com/americanprogress">FACEBOOK</a></li>
<li id="menu-item-152359" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152359"><a href="https://twitter.com/amprog">TWITTER</a></li>
<li id="menu-item-152360" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152360"><a href="https://www.instagram.com/americanprogress/">INSTAGRAM</a></li>
<li id="menu-item-152361" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152361"><a href="http://amprog.tumblr.com/">TUMBLR</a></li>
<li id="menu-item-152362" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-152362"><a href="https://www.youtube.com/seeprogress">YOUTUBE</a></li>
<li id="menu-item-291500" class="mobile-only-link menu-item menu-item-type-custom menu-item-object-custom menu-item-291500"><a href="https://esp.americanprogress.org/">ESP</a></li>
</ul></div>				</nav>

			</div>

		</div>
	</header>
	<div id="demo-simple-slider" class="dragdealer"><ul class="handle trending-links"><li>Trending:</li><li><a href="https://www.americanprogress.org/tag/the-solutions-we-need/" target="_self"><span class="mdi mdi-0"></span> Solutions We Need</a></li><li><a href="https://www.americanprogress.org/tag/tax/" target="_self"><span class="mdi mdi-0"></span> Taxes</a></li><li><a href="https://www.americanprogress.org/tag/supreme-court/" target="_self"><span class="mdi mdi-0"></span> Supreme Court</a></li><li><a href="https://www.americanprogress.org/tag/coronavirus/" target="_self"><span class="mdi mdi-0"></span> Coronavirus</a></li><li><a href="https://www.americanprogress.org/tag/voting-rights/" target="_self"><span class="mdi mdi-0"></span> Voting Rights</a></li></ul></div>	<div id="content" class="site-content">
<div id="primary" class="content-area"><main id="main" class="site-main">
		
			
<article id="post-492946" class="post-492946 post type-post status-publish format-standard has-post-thumbnail hentry tag-environment tag-environmental-justice tag-oceans article_type-column issue-green person-carter-alexandra person-so-katherine person-goldstein-miriam">
	<header class="entry-header">
		<div class="breadcrumbs"> <a href="/issues/green/view/">Energy and Environment</a></div>		<h1 class="entry-title">To Save Nature, We Must Protect 30 Percent of U.S. Ocean</h1>		        <div class="entry-meta">
            <span class="byline"> 
By <a href="/about/staff/carter-alexandra/bio/">Alexandra Carter</a>, <a href="/about/staff/so-katherine/bio/">Katherine So</a>, and <a href="/about/staff/goldstein-miriam/bio/">Miriam Goldstein</a>
</span>
 <span class="posted-on"> <time class="published" datetime="November 16, 2020 at 9:02 am">November 16, 2020,  9:02 am</time></span>        </div><!-- .entry-meta -->
        <div class="entry-featured-image"><img src="https://cdn.americanprogress.org/content/uploads/2020/11/16043413/GettyImages-1141675974cropped-1024x683.jpg" alt="A hawksbill sea turtle is pictured off the coast of Florida, in the Atlantic Ocean. " class="wp-photo featured-image" data-caption="A hawksbill sea turtle is pictured off the coast of Florida, in the Atlantic Ocean. " data-credit="Getty/Mark Conlin" data-attachid="492967" /></div>			</header><!-- .entry-header -->

	<div class="entry-content">
				<p>Long before she alerted the world to the danger of the pesticide DDT, marine biologist <a href="http://www.rachelcarson.org/SeaAroundUs.aspx">Rachel Carson</a> wrote in her book, <em>The Sea Around Us</em>, “It is a curious situation that the sea, from which life first arose, should now be threatened by the activities of one form of that life. But the sea, though changed in a sinister way, will continue to exist; the threat is rather to life itself.” Today, in the face of a mass extinction of the plants, animals, and microorganisms that keep our air clean, our water pure, and our food supplies plentiful, her words ring even truer. The planet has <a href="https://www.wwf.org.uk/sites/default/files/2018-10/wwfintl_livingplanet_full.pdf">lost</a> 60 percent of its wildlife since 1970. Two-thirds of <a href="http://continuite-ecologique.fr/wp-content/uploads/2017/12/ZH_Nick-C.-Davidson-2014.pdf">wetlands</a> have disappeared, and nearly 33 percent of reef-forming <a href="https://ipbes.net/global-assessment">corals</a> and more than a third of <a href="https://ipbes.net/global-assessment">marine mammals</a> are threatened with extinction. Three-quarters of the planet’s lands and two-thirds of its ocean areas have been <a href="https://ipbes.net/news/Media-Release-Global-Assessment">significantly altered</a> by human activities. All this is happening while climate change is making the ocean hotter, more acidic, and less habitable for fish and wildlife.</p>
<p>But the ocean is not just a victim of climate change—it is also a powerful source of solutions. Protecting the ocean could provide <a href="https://oceanpanel.org/sites/default/files/2019-10/HLP_Report_Ocean_Solution_Climate_Change_final.pdf">one-fifth</a> of the global greenhouse gas emission reductions that are needed to limit temperature rise to 1.5 degrees Celsius. Potential solutions include protecting the blue carbon ecosystems that sequester carbon; housing the offshore wind energy needed to achieve a <a href="https://www.americanprogress.org/issues/green/reports/2019/10/10/475605/100-percent-clean-future/">clean future</a>; ensuring that <a href="https://www.americanprogress.org/issues/green/news/2019/09/24/474971/national-standard-climate-ready-fisheries/">fisheries</a> are climate-ready; and reducing ship speeds. Together, these solutions could reduce carbon emissions; promote coastal resiliency and adaptation to ready communities for climate impacts such as sea-level rise and storm surge; and establish a pathway to protect 30 percent of U.S. ocean habitats and ecosystems by 2030, a goal known as 30&#215;30.</p>
<p>Protecting 30 percent of the U.S. ocean is <a href="https://www.americanprogress.org/issues/green/reports/2019/06/03/470585/marine-protected-areas-help-fisheries-ocean-ecosystems/">key</a> to saving the diversity and abundance of life on Earth. Scientists have found that placing at least 30 percent of the world’s ocean in fully or highly protected marine protected areas (MPAs) is necessary to stem the extinction of ocean wildlife, stabilize our climate, and safeguard our future. The United States has currently <a href="https://www.americanprogress.org/issues/green/reports/2019/06/03/470585/marine-protected-areas-help-fisheries-ocean-ecosystems/">protected</a> 23 percent of its oceans, but more than 99 percent of that area is in the remote Pacific. Protecting more areas that are closer to heavily populated coastal communities would not only benefit biodiversity but also improve the health and economic outlook for the millions of Americans who rely on the coast and ocean. Protecting 30 percent of the U.S. ocean near people and ensuring access to more nature would also benefit families with children, low-income communities, and people of color—all of whom are more likely to be deprived of the <a href="https://www.americanprogress.org/issues/green/reports/2020/07/21/487787/the-nature-gap/">benefits of nature</a>.</p>
<h3>Objectives and impacts of the Magnuson-Stevens Act</h3>
<p>Because highly to fully protected MPAs prohibit or reduce industrial fishing activity, many commercial fishermen have been wary of the 30 percent goal. The fishing industry has long believed that the United States’ primary fishery management law is the only tool that can or should address fishing activity. U.S. fisheries are indeed among the best managed in the world under the <a href="https://www.fisheries.noaa.gov/resource/document/magnuson-stevens-fishery-conservation-and-management-act">Magnuson-Stevens Fishery Conservation and Management Act</a> (MSA). Under the law, the United States has reduced overfishing by setting and enforcing sustainable fishing limits and has <a href="https://www.fisheries.noaa.gov/national/sustainable-fisheries/status-stocks-2019">progressed</a> in rebuilding stocks that are recovering from past overfishing. While the MSA’s success is undeniable, many of these conservation-minded provisions are relatively new additions from the law’s most recent reauthorization in 2007. And although the MSA has a mandate to ensure sustainable long-term fishing operations, this legal mandate does not extend to ensuring healthy oceans or protecting the ocean biodiversity and ecosystem services upon which many Americans depend.</p>
<p>This is why the MSA is not an ocean management law—it is a fisheries management law. Its core principles are based in fisheries science and focused on managing a single species or closely related species complexes—not on the conservation of biodiversity. At its best, the MSA has reduced pressure on specific species complexes such as <a href="https://www.pcouncil.org/documents/2017/12/pacific-ocean-perch-rebuilt.pdf/">groundfish</a> off the West Coast and single species of fish such as the American <a href="https://www.fisheries.noaa.gov/national/sustainable-fisheries/status-stocks-2019#stocks-rebuilt-in-2019">plaice</a> off the East Coast, allowing those populations to rebuild and once again be fished. But the MSA does little to address the destructive impacts of climate change and other nonfishing stressors on biodiversity.</p>
<p>To provide significant benefits to biodiversity, highly to fully protected MPAs are necessary. The MSA does have some habitat protection provisions; the law requires regional fishery management councils to declare <a href="https://www.americanprogress.org/issues/green/reports/2020/07/07/487317/reform-strengthen-fishery-habitat-protection/">essential fish habitat</a> (EFH). Councils are mandated to consider how such habitat can be conserved and, where practicable, enact measures to protect it. Unfortunately, the EFH provisions and their state-based equivalents are underused; a CAP <a href="https://www.americanprogress.org/issues/green/reports/2020/07/07/487317/reform-strengthen-fishery-habitat-protection/">analysis</a> found more than 75 percent of EFH-designated and state-based equivalent areas to be minimally protective at best. Given the law’s practicability standard, it is unsurprising that regulatory bodies comprised of fishermen have rarely found it practicable to limit fishing. It is also important to note that EFH designations are not MPAs because they are not permanent and only allow the councils to regulate fishing actions that harm habitat. They cannot, for example, prevent a salt marsh from being filled or a coral reef from being dredged.</p>
<p>In short, the MSA is not a habitat conservation law but a fisheries management tool that regulates fishing on some species and protects a relatively small amount of habitat from certain fishing impacts. This is a relatively small sliver of ocean life. The MSA manages a little more than <a href="https://www.noaa.gov/fisheries">479</a> different fish stocks or stock complexes of fish. Leaving aside the species yet to be discovered, at least 49,250 <a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0011914#pone-0011914-t001">documented</a> species are currently found in U.S. waters. This means the MSA manages no more than 1 percent of all known species in U.S. waters. While the law plays a critical role in maintaining sustainable populations of commercially valuable species for commercial and other extractive uses, it does very little to protect the habitat of those species. Additionally, ocean ecosystems are significantly vaster and more complicated than those few under the law’s purview, meaning the MSA is ill-equipped to conserve the ocean’s biodiversity to the extent scientists have said is necessary.</p>
<h3>Benefits of MPAs</h3>
<p>Expanding ocean MPAs to protect a higher percentage of marine species and habitats <a href="https://www.americanprogress.org/issues/green/reports/2019/06/03/470585/marine-protected-areas-help-fisheries-ocean-ecosystems/">does not harm fishing</a> industry interests. For example, the expansion of the Pacific Remote Islands Marine National Monument and the Papahānaumokuākea Marine National Monument—two of the largest U.S. MPAs in the Pacific Ocean—had <a href="https://www.nature.com/articles/s41467-020-14588-3">no measurable economic effects</a> on the region’s fishing industry. Similarly, there were <a href="https://www.nrdc.org/sites/default/files/ne-canyons-seamounts-monument-fishing.pdf">no adverse impacts</a> on regional fishing industries associated with the declaration of the Northeast Canyons and Seamounts Marine National Monument in New England waters.</p>
<p>However, there is substantial evidence from across the United States that expanding MPAs and decreasing habitat stressors, such as fishing and pollution, helps ocean ecosystems and coastal communities become more resilient to climate change. The U.S. Palmyra Atoll National Wildlife Refuge has shown that large MPAs provide <a href="https://www.sciencedirect.com/science/article/abs/pii/S0006320717300678">substantial</a> large-predator protection for species such as reef sharks, which are a part of healthy functioning reef <a href="https://www.pewtrusts.org/-/media/assets/2011/02/18/sharks-key-to-healthy-oceans.pdf">habitats</a>. Closer to the contiguous United States, the <a href="https://nmssanctuaries.blob.core.windows.net/sanctuaries-prod/media/archive/science/conservation/pdfs/nceas.pdf">Florida Keys National Marine Sanctuary</a> protects the third-largest barrier reef system in the world, and recent studies have shown that expanded protections are needed to maintain healthy populations of reef-building species of coral. In the colder waters off the mid-Atlantic, oyster and urban habitat conservation has benefited water quality, coastal resilience, and ecosystem services in both the <a href="http://www.elkhornslough.org/tidal-wetland-program/">Chesapeake Bay</a> and the <a href="https://www.nature.org/content/dam/tnc/nature/en/documents/new-york-city-restoring-oysters-lessons-learned-2019.pdf">Long Island Sound</a>. Off of the West Coast, scientists are seeing more and larger fish and invertebrates—an early sign of success for the network of MPAs in California created by the <a href="https://scripps.ucsd.edu/news/early-results-suggest-california-marine-protected-areas-are-success">Marine Life Protection Act</a>.</p>
<p>Managing sustainable fisheries is one part of maintaining a healthy and climate-resilient ocean, but it is not the only part. Just as habitat protection cannot replace fisheries management, fisheries management cannot replace habitat protection. Both systems must be used in concert to achieve a sustainable, healthy, and economically robust ocean. By protecting 30 percent of U.S. lands and oceans by 2030, the United States can continue to build on its strong record of ocean conservation leadership.</p>
<p><em>At the Center for American Progress, Alexandra Carter is a policy analyst for Ocean Policy; Kat So is a special assistant for Energy and Environment Policy; and Miriam Goldstein is the managing director for Energy and Environment Policy and the director of Ocean Policy.</em></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			            
                        
            
		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary"><aside id="share_widget-0" class="widget widget-share widget-bar"><h4 class="widget-title"></h4><div class="widget-body"><ul class="social-share"><li><a href="javascript:void(0);" data-site="facebook" class="social"><span class="mdi mdi-facebook"></span></a></li>
<li><a href="javascript:void(0);" data-site="twitter" class="social"><span class="mdi mdi-twitter"></span></a></li>
<li><a href="http://www.addthis.com/tellfriend.php" class="addthis_button_email"><span class="mdi mdi-email-outline"></span></a></li>
<li><a href="javascript:window.print()"><span class="mdi mdi-printer"></span></a></li></ul></div></aside><aside class='widget widget-newsletter widget-bar gdpr-hide'>
                            <h4 class='widget-title'>Get the Latest on Energy and the Environment</h4>
                            <div class='widget-body'>
                                <form name='oco_nwl_c3e_issues_and_subs' action='https://s785.t.eloqua.com/e/f2' method='post' _lpchecked='1'>
                                    <input name='referrer' class='elqSignupReferrer' type='hidden'>
                                    <input type='hidden' value='785' name='elqSiteID'>
                                    <input type='hidden' value='c3long' name='RedirectPage'>
                                    <input type='hidden' value='oco_nwl_c3e_issues_and_subs' name='elqFormName'>
                                    <input type='hidden' name='EnergyandEnvironment' value='3'>
                                    <input type='hidden' value='oco_nwl_c3e_short_issues_energyenv' name='TrackingNumber'>
                                    <input id='emailEnergyandEnvironment' name='Email' class='required email' type='text' placeholder='Your email' aria-label='Email'>
                                    <input name='' type='submit' value='subscribe' class='button' aria-label='subscribe'>
                                    
                                    <input type='text' id='Extra Note' name='extra_note' value='' maxlength='255' class='ghost'>
                                    <textarea id='Extra Long' name='extra_long' rows='4' cols='40' class='ghost'></textarea>
                                    <input type='checkbox' id='Extra' name='extra' class='ghost'>
                                </form>
                            </div>
                        </aside><aside class="widget widget-bar"><h4 class="widget-title">Press Contact</h4><div class="widget-body"><div class="press-contact-element">Sam Hananel</div><div class="press-contact-element"></div><div class="press-contact-element"><a href='shananel' title='americanprogress.org' class='email-link'>&#x202E;g&#8203;r&#8203;o&#8203;.&#8203;s&#8203;s&#8203;e&#8203;r&#8203;g&#8203;o&#8203;r&#8203;p&#8203;n&#8203;a&#8203;c&#8203;i&#8203;r&#8203;e&#8203;m&#8203;a&#8203;&commat;&#8203;l&#8203;e&#8203;n&#8203;a&#8203;n&#8203;a&#8203;h&#8203;s&#x202D;</a></div><div class="press-contact-element"></div></div></aside><aside class="widget widget-bar"><h4 class="widget-title">Government Affairs Contact</h4><div class="widget-body"><div class="press-contact-element">Brent Woolfork</div><div class="press-contact-element"></div><div class="press-contact-element"><a href='bwoolfork' title='americanprogress.org' class='email-link'>&#x202E;g&#8203;r&#8203;o&#8203;.&#8203;s&#8203;s&#8203;e&#8203;r&#8203;g&#8203;o&#8203;r&#8203;p&#8203;n&#8203;a&#8203;c&#8203;i&#8203;r&#8203;e&#8203;m&#8203;a&#8203;&commat;&#8203;k&#8203;r&#8203;o&#8203;f&#8203;l&#8203;o&#8203;o&#8203;w&#8203;b&#x202D;</a></div><div class="press-contact-element"></div></div></aside><aside id="recent_press_widget-10" class="widget widget-bar widget_recent_press"><h4 class="widget-title">Press Room</h4><div class="widget-body"><ul class="widget-list"><li>
                    <a href="https://www.americanprogress.org/press/release/2020/11/16/492959/release-violent-crime-rates-declined-10-jurisdictions-following-comprehensive-police-reform-new-cap-column-finds/" title="RELEASE: Violent Crime Rates Declined in 10 Jurisdictions Following Comprehensive Police Reform, New CAP Column Finds" >RELEASE: Violent Crime Rates Declined in 10 Jurisdictions Following Comprehensive Police Reform, New CAP Column Finds</a>
                </li><li>
                    <a href="https://www.americanprogress.org/press/release/2020/11/13/492877/release-caps-recommendations-biden-administration-engaging-religious-communities/" title="RELEASE: CAP’s Recommendations for the Biden Administration on Engaging With Religious Communities" >RELEASE: CAP’s Recommendations for the Biden Administration on Engaging With Religious Communities</a>
                </li><li>
                    <a href="https://www.americanprogress.org/press/release/2020/11/13/492849/release-cap-calls-creation-white-house-office-racial-equity/" title="RELEASE: CAP Calls for the Creation of a White House Racial Equity Office" >RELEASE: CAP Calls for the Creation of a White House Racial Equity Office</a>
                </li></ul></div><div class="nav-links"><div class="nav-previous"><a href="https://www.americanprogress.org/press/view/">More Press</a></div></div></aside></div>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="mission_statement_container">
        <div class="mission_statement">
            The Center for American Progress is an independent nonpartisan 
            policy institute that is dedicated to improving the lives of all 
            Americans, through bold, progressive ideas, as well as strong 
            leadership and concerted action. Our aim is not just to change 
            the conversation, but to change the country.
        </div>
    </div>
	<div class="container">
		<div class="footer-menu">
			<div class="top-row">
				<ul class="top-row">
					<h5>Issues</h5>
					<li class="issues-footer-menu">
												<ul class="columns-5 columns-3">
							<li><a href="/issues/courts/view/">Courts</a></li><li><a href="/issues/criminal-justice/view/">Criminal Justice</a></li><li><a href="/issues/democracy/view/">Democracy and Government</a></li><li><a href="/issues/disability/view/">Disability</a></li><li><a href="/issues/early-childhood/view/">Early Childhood</a></li><li><a href="/issues/economy/view/">Economy</a></li><li><a href="/issues/education-k-12/view/">Education, K-12</a></li><li><a href="/issues/education-postsecondary/view/">Education, Postsecondary</a></li><li><a href="/issues/green/view/">Energy and Environment</a></li><li><a href="/issues/security/view/">Foreign Policy and Security</a></li><li><a href="/issues/guns-crime/view/">Gun Violence Prevention</a></li><li><a href="/issues/healthcare/view/">Health Care</a></li><li><a href="/issues/immigration/view/">Immigration</a></li><li><a href="/issues/lgbtq-rights/view/">LGBTQ Rights</a></li><li><a href="/issues/politics-and-elections/view/">Politics and Elections</a></li><li><a href="/issues/poverty/view/">Poverty</a></li><li><a href="/issues/race/view/">Race and Ethnicity</a></li><li><a href="/issues/religion/view/">Religion and Values</a></li><li><a href="/issues/state-and-local-policy/view/">State and Local Policy</a></li><li><a href="/issues/technology-policy/view/">Technology Policy</a></li><li><a href="/issues/women/view/">Women</a></li>						</ul>
					</li>
<!--					<h5></h5>
					<li class="projects-footer-menu">
												<ul id="footer-projects-menu" class="columns-2">
													</ul>
					</li>
-->				</ul>
			</div>
			<div class="bottom-row">
				<ul class="bottom-row">
					<div class="footer-2-columns">
						<h5>About</h5>
						<li class="about-footer-menu">
							<div class="menu-footer-about-us-menu-container"><ul id="footer-about-us-menu" class="menu columns-2"><li id="menu-item-152328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152328"><a href="/about/mission/">About</a></li>
<li id="menu-item-152329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152329"><a href="/about/c3-board/">Board of Directors</a></li>
<li id="menu-item-152330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152330"><a href="/about/staff/">Staff &#038; Fellows</a></li>
<li id="menu-item-466663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-466663"><a href="/diversity-and-inclusion/">Diversity And Inclusion</a></li>
<li id="menu-item-152331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152331"><a href="/events/upcoming-events/">Events</a></li>
<li id="menu-item-152332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152332"><a href="/reports/view/">Reports</a></li>
<li id="menu-item-152333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152333"><a href="/about/job-listings/">Jobs</a></li>
<li id="menu-item-152334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152334"><a href="/about/internships/">Internships</a></li>
<li id="menu-item-485949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-485949"><a href="/support-our-work/">Support Our Work</a></li>
<li id="menu-item-152335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152335"><a href="/about/c3-our-supporters/">Our Supporters</a></li>
<li id="menu-item-152336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152336"><a href="/about/c3-privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-152337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152337"><a href="/about/c3-reuse-policy/">Reuse Policy</a></li>
<li id="menu-item-152338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152338"><a href="/about/c3-terms/">Terms of Use</a></li>
<li id="menu-item-152339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152339"><a href="/about/state-notices/">State Notices</a></li>
<li id="menu-item-491090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491090"><a href="/tag/take-action/">Take Action</a></li>
</ul></div>						</li>
					</div>
					<div class="footer-1-columns">
						<h5>Press Room</h5>
						<li class="press-footer-menu">
							<div class="menu-footer-press-menu-container"><ul id="footer-press-menu" class="menu columns-1"><li id="menu-item-152349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152349"><a href="/press/view/">Press Room</a></li>
<li id="menu-item-152350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152350"><a href="/about/cap-logos/">Logos</a></li>
<li id="menu-item-152351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152351"><a href="/about/contact-us/">Press Inquiries</a></li>
</ul></div>						</li>
					</div>
					<div class="footer-2-columns">
						<h5>Connect</h5>
						<li class="connect-footer-menu">
							<div class="menu-footer-connect-menu-container"><ul id="footer-connect-menu" class="menu columns-2"><li id="menu-item-152340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152340"><a href="/about/contact-us/">Contact Us</a></li>
<li id="menu-item-152341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152341"><a href="/about/rss-feeds/">RSS</a></li>
<li id="menu-item-152342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152342"><a href="https://twitter.com/amprog">Twitter</a></li>
<li id="menu-item-152343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152343"><a href="https://www.instagram.com/americanprogress/">Instagram</a></li>
<li id="menu-item-152344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152344"><a href="https://www.facebook.com/americanprogress">Facebook</a></li>
<li id="menu-item-152345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152345"><a href="https://www.youtube.com/seeprogress">YouTube</a></li>
<li id="menu-item-152347" class="gdpr-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-152347"><a href="/about/newsletters-alerts/?nomessage=1">Subscribe</a></li>
<li id="menu-item-152348" class="gdpr-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-152348"><a href="https://ssl1.americanprogress.org/o/507/p/salsa/donation/common/public/?donate_page_KEY=1818">Donate</a></li>
</ul></div>						</li>
					</div>
				</ul>
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<footer id="copyright">
	<div class="container">
		<img src="https://www.americanprogress.org/content/themes/cap_core/img/CAP-logo-small.png" style="width:300px; height:68.5px;"/>
	</div>
		<div class="container">
		&copy; 2020 - Center for American Progress	</div>
</footer>
</div><!-- #page -->

	<script type="text/javascript">
	jQuery(document).ready(function($){
	    $('img.wp-photo').each(function() {
            console.log($(this));
			if($(this).data('credit') != undefined) {
                if($(this).attr("alt") == undefined || $(this).attr("alt").length == 0) {
                    $(this).attr("alt", $(this).data('credit'));
                }
				credit = '<span class="photo-credit">'+$(this).data('credit')+'</span>';
			} else {
				credit = '';
			}
			if($(this).data('caption') != undefined) {
				caption = '<span class="photo-caption">'+$(this).data('caption')+'</span>';
			} else {
				caption = '';
			}
			alignment = $(this).data('alignment');
			width = $(this).attr('width');
            
            var caption_class = '';
            var pop_out = '';
            var style = '';
            if($(this).hasClass('caption-right')) {
                caption_class = 'caption-right';
            } else if ($(this).hasClass('caption-left')) {
                caption_class = 'caption-left';
            } else {
                caption_class = 'caption-bottom';
            }
            
            if($(this).hasClass('pop-out') && ('alignleft' == alignment || 'caption-right' == caption_class)) {
                pop_out = 'pop-out-left';
            } else if ($(this).hasClass('pop-out') && ('alignright' == alignment || 'caption-left' == caption_class)) {
                pop_out = 'pop-out-right';
            }

			$(this).wrap('<figure class="image-box ' + alignment + ' ' + pop_out + '"/>');
			if ( $(this).data('credit') != undefined || $(this).data('caption') != undefined ) {
                if(caption_class != 'caption-bottom') {                    
                    $(this).css('display', 'inline-block');
                    $(this).css('float', 'none');
                } else {
                    style = 'style="max-width: ' + width + 'px;"';
                }
                if( $('body').hasClass('fancy-form') ) {
                    $(this).after('<div class="image-meta ' + caption_class + '" ' + style + '>' + caption + credit + '</div>');
                } else {
                    $(this).after('<div class="image-meta ' + caption_class + '" ' + style + '>' + credit + caption + '</div>');
                }
			}
	    });
	});
	</script>
				<script type='text/javascript'>
				jQuery(document).ready(function($){
					var gforms = '.gform_wrapper form';
					$( document ).on( 'submit', gforms ,function() {
						$('<input>').attr( 'type', 'hidden' )
								.attr( 'name', 'gf_zero_spam_key' )
								.attr( 'value', 'iq6IMG8dAuqvXX1qcloTGRm4DokGoYV9crvkSfF5AomQ5xBDBnrYxtlHwk0L7gje' )
								.appendTo( gforms );
						return true;
					});
				});
			</script>
			<script>jQuery(document).ready(function(){ jQuery().prettyEmbed({ useFitVids: true }); });</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWVL6VL"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <div id="js-about-mega-menu" class="mega-menu-contain">
            <ul id="about-mega-menu" class="sub-menu mega-menu">
                <li class="mega-menu-item about-menu">
                    <ul class="columns-4">
                        <li id="menu-item-492625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492625"><a href="https://www.americanprogress.org/c3-board/">Board of Directors</a></li>
<li id="menu-item-492626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492626"><a href="https://www.americanprogress.org/american-progress-trustee-advisory-board/">Trustee Advisory Board</a></li>
<li id="menu-item-492627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492627"><a href="https://www.americanprogress.org/staff/">Staff &#038; Fellows</a></li>
<li id="menu-item-492628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492628"><a href="https://www.americanprogress.org/job-listings/">Jobs</a></li>
<li id="menu-item-492629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492629"><a href="https://www.americanprogress.org/internships/">Internship</a></li>
<li id="menu-item-492630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492630"><a href="https://www.americanprogress.org/diversity-and-inclusion/">Diversity and Inclusion</a></li>
<li id="menu-item-492866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492866"><a href="https://www.americanprogress.org/support-our-work/">Support Our Work</a></li>
<li id="menu-item-492632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492632"><a href="/tag/take-action/">Take Action</a></li>

<!--
                        <li class="mobile-only-sub-link">
                            <a href="/about/mission/">ABOUT CAP</a>
                        </li>
                        <li>
                            <a href="/about/c3-board/">BOARD OF DIRECTORS</a>
                        </li>
                        <li>
                            <a href="/about/american-progress-trustee-advisory-board/">TRUSTEE ADVISORY BOARD</a>
                        </li>
                        <li>
                            <a href="/about/staff/">STAFF & FELLOWS</a>
                        </li>
                        <li>
                            <a href="/diversity-and-inclusion/">DIVERSITY AND INCLUSION</a>
                        </li>
                        <li>
                            <a href="/about/job-listings/">JOBS</a>
                        </li>
                        <li>
                            <a href="/about/internships/">INTERNSHIPS</a>
                        </li>
                        <li>
                            <a href="/support-our-work/">SUPPORT OUR WORK</a>
                        </li>
                        <li>
                            <a href="/tag/take-action//">TAKE ACTION</a>
                        </li>
-->
                    </ul>
                </li>
            </ul>
        </div>
                <div id="js-our-work-mega-menu" class="mega-menu-contain">
            <ul id="our-work-mega-menu" class="sub-menu mega-menu">
                <li class="mega-menu-item issues-menu">
                    
                    <ul class="columns-4">
                        <li><a href="/issues/courts/view/">COURTS</a></li><li><a href="/issues/criminal-justice/view/">CRIMINAL JUSTICE</a></li><li><a href="/issues/democracy/view/">DEMOCRACY AND GOVERNMENT</a></li><li><a href="/issues/disability/view/">DISABILITY</a></li><li><a href="/issues/early-childhood/view/">EARLY CHILDHOOD</a></li><li><a href="/issues/economy/view/">ECONOMY</a></li><li><a href="/issues/education-k-12/view/">EDUCATION, K-12</a></li><li><a href="/issues/education-postsecondary/view/">EDUCATION, POSTSECONDARY</a></li><li><a href="/issues/green/view/">ENERGY AND ENVIRONMENT</a></li><li><a href="/issues/security/view/">FOREIGN POLICY AND SECURITY</a></li><li><a href="/issues/guns-crime/view/">GUN VIOLENCE PREVENTION</a></li><li><a href="/issues/healthcare/view/">HEALTH CARE</a></li><li><a href="/issues/immigration/view/">IMMIGRATION</a></li><li><a href="/issues/lgbtq-rights/view/">LGBTQ RIGHTS</a></li><li><a href="/issues/politics-and-elections/view/">POLITICS AND ELECTIONS</a></li><li><a href="/issues/poverty/view/">POVERTY</a></li><li><a href="/issues/race/view/">RACE AND ETHNICITY</a></li><li><a href="/issues/religion/view/">RELIGION AND VALUES</a></li><li><a href="/issues/state-and-local-policy/view/">STATE AND LOCAL POLICY</a></li><li><a href="/issues/technology-policy/view/">TECHNOLOGY POLICY</a></li><li><a href="/issues/women/view/">WOMEN</a></li>                    </ul>
                </li>
            </ul>
        </div>
                <div id="js-states-territories-mega-menu" class="mega-menu-contain">
            <ul id="states-territories-mega-menu" class="sub-menu mega-menu">
                <li class="mega-menu-item states-territories-menu">
                    <ul class="columns-4">
                        <li><a href="/issues/state-and-local-policy/?state=all">All States</a></li>
                        <li><a href='/issues/state-and-local-policy/?state=alabama,all'>Alabama</a></li><li><a href='/issues/state-and-local-policy/?state=alaska,all'>Alaska</a></li><li><a href='/issues/state-and-local-policy/?state=arizona,all'>Arizona</a></li><li><a href='/issues/state-and-local-policy/?state=arkansas,all'>Arkansas</a></li><li><a href='/issues/state-and-local-policy/?state=california,all'>California</a></li><li><a href='/issues/state-and-local-policy/?state=colorado,all'>Colorado</a></li><li><a href='/issues/state-and-local-policy/?state=connecticut,all'>Connecticut</a></li><li><a href='/issues/state-and-local-policy/?state=delaware,all'>Delaware</a></li><li><a href='/issues/state-and-local-policy/?state=district-of-columbia,all'>District Of Columbia</a></li><li><a href='/issues/state-and-local-policy/?state=florida,all'>Florida</a></li><li><a href='/issues/state-and-local-policy/?state=georgia,all'>Georgia</a></li><li><a href='/issues/state-and-local-policy/?state=hawaii,all'>Hawaii</a></li><li><a href='/issues/state-and-local-policy/?state=idaho,all'>Idaho</a></li><li><a href='/issues/state-and-local-policy/?state=illinois,all'>Illinois</a></li><li><a href='/issues/state-and-local-policy/?state=indiana,all'>Indiana</a></li><li><a href='/issues/state-and-local-policy/?state=iowa,all'>Iowa</a></li><li><a href='/issues/state-and-local-policy/?state=kansas,all'>Kansas</a></li><li><a href='/issues/state-and-local-policy/?state=kentucky,all'>Kentucky</a></li><li><a href='/issues/state-and-local-policy/?state=louisiana,all'>Louisiana</a></li><li><a href='/issues/state-and-local-policy/?state=maine,all'>Maine</a></li><li><a href='/issues/state-and-local-policy/?state=maryland,all'>Maryland</a></li><li><a href='/issues/state-and-local-policy/?state=massachusetts,all'>Massachusetts</a></li><li><a href='/issues/state-and-local-policy/?state=michigan,all'>Michigan</a></li><li><a href='/issues/state-and-local-policy/?state=minnesota,all'>Minnesota</a></li><li><a href='/issues/state-and-local-policy/?state=mississippi,all'>Mississippi</a></li><li><a href='/issues/state-and-local-policy/?state=missouri,all'>Missouri</a></li><li><a href='/issues/state-and-local-policy/?state=montana,all'>Montana</a></li><li><a href='/issues/state-and-local-policy/?state=nebraska,all'>Nebraska</a></li><li><a href='/issues/state-and-local-policy/?state=nevada,all'>Nevada</a></li><li><a href='/issues/state-and-local-policy/?state=new-hampshire,all'>New Hampshire</a></li><li><a href='/issues/state-and-local-policy/?state=new-jersey,all'>New Jersey</a></li><li><a href='/issues/state-and-local-policy/?state=new-mexico,all'>New Mexico</a></li><li><a href='/issues/state-and-local-policy/?state=new-york,all'>New York</a></li><li><a href='/issues/state-and-local-policy/?state=north-carolina,all'>North Carolina</a></li><li><a href='/issues/state-and-local-policy/?state=north-dakota,all'>North Dakota</a></li><li><a href='/issues/state-and-local-policy/?state=ohio,all'>Ohio</a></li><li><a href='/issues/state-and-local-policy/?state=oklahoma,all'>Oklahoma</a></li><li><a href='/issues/state-and-local-policy/?state=oregon,all'>Oregon</a></li><li><a href='/issues/state-and-local-policy/?state=pennsylvania,all'>Pennsylvania</a></li><li><a href='/issues/state-and-local-policy/?state=puerto-rico'>Puerto Rico</a></li><li><a href='/issues/state-and-local-policy/?state=rhode-island,all'>Rhode Island</a></li><li><a href='/issues/state-and-local-policy/?state=south-carolina,all'>South Carolina</a></li><li><a href='/issues/state-and-local-policy/?state=south-dakota,all'>South Dakota</a></li><li><a href='/issues/state-and-local-policy/?state=tennessee,all'>Tennessee</a></li><li><a href='/issues/state-and-local-policy/?state=texas,all'>Texas</a></li><li><a href='/issues/state-and-local-policy/?state=utah,all'>Utah</a></li><li><a href='/issues/state-and-local-policy/?state=vermont,all'>Vermont</a></li><li><a href='/issues/state-and-local-policy/?state=virginia,all'>Virginia</a></li><li><a href='/issues/state-and-local-policy/?state=washington,all'>Washington</a></li><li><a href='/issues/state-and-local-policy/?state=west-virginia,all'>West Virginia</a></li><li><a href='/issues/state-and-local-policy/?state=wisconsin,all'>Wisconsin</a></li><li><a href='/issues/state-and-local-policy/?state=wyoming,all'>Wyoming</a></li>                    </ul>
                </li>
            </ul>
        </div>
        <script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/iframeSizer.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/jquery.dotdotdot.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/cards.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/truncate-cards.js'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/common.js?ver=20190307'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/dragdealer-master/src/dragdealer.js?ver=0.9.8'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/navigation.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/bower_components/isInViewport/lib/isInViewport.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/get-signup-referrer.js?ver=20180705'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/accordion-content.js?ver=20181031'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/custom.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/mu-plugins/js/mobile-trending.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/jquery.fancybox.pack.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/250/addthis_widget.js?ver=4.6.10'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/analytics/elqCfg.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/themes/cap_core/js/analytics/elqImg.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/acf-field-post-title/js/input.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/content/plugins/lazy-load/js/lazy-load.js?ver=0.6'></script>
<script type='text/javascript' src='https://www.americanprogress.org/wp-includes/js/wp-embed.min.js?ver=4.6.10'></script>
        <span class="share-selection"><i class="share-twitter"></i> <i class="share-facebook" style="display: none;"></i></span>
        <script>
            jQuery(document).ready(function(){
                jQuery("body.single .entry-content p").selectionSharer();jQuery("body.single .entry-content li").selectionSharer();            });
        </script>
        <script src="https://use.typekit.net/yoa2xga.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>

</body>
</html>

